Skocz do zawartości
muzykcb

RT-AC68U - dziwne wpisy w logach (HTTP Connection from 192.168.1.5 closed unexpectedly)

Rekomendowane odpowiedzi

muzykcb

Cześć.

Posiadam RT-AC68U i najnowsze stabilne oprogramowanie Merlina, od jakiegoś czasu mam wpisy:

Nov 21 16:35:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 16:40:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 16:44:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 16:56:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:01:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:04:32 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:12:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:29:01 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:45:01 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:59:16 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 18:05:31 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 18:09:31 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 18:30:30 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 18:45:00 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 19:14:29 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 19:19:44 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 19:36:29 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 20:09:13 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly

Co dziwne urządzenie podłączone pod 192.168.1.5 - działa poprawnie bez jakichkolwiek problemów tylko w logach po włączeniu urządzenia co chwile pojawiają się te wpisy. Co one oznaczają i czy można się ich pozbyć ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

jakaś aplikacja z hosta 192.168.1.5 otwiera sobie automatycznie port 32475 za pomocą upnp i coś ubija link. Pozbyć się można - wyłącz upnp.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Dest
      Przez Dest
      Hej.
      Mam problem z uzyskaniem dobrych prędkości przy połączeniu z serwerem.
       
      Infrastruktura wygląda następująco:
       
      Router upc ( działa w trybie brige) 250 – prędkość osiągana na każdym sprzęcie
      Router RT-AC86U 
      Do tego podłączone dwa pc na gigowych Ethernetach
      1 (Z) Zotac  który robi za serwer plików po smb i nfs, stoi na Windowsie 8.1, łączą się do niego: streamer audio, player wideo, 1 PC i dwa laptopy – ale nie jednocześnie
      2 (P) PC windows 10
      3 (L) windows 10 karta gigowa ethernet + wifi  EW-7822ULC USB AC1200 dual-band MU-MIMO wg asusa łączy się na 650
      4 (M) macos wifi wg asusa i w os widzę prędkość 1300
       
      Połączenia wg iperf wyglądają następująco
       
       Z<->P<->L po kablu osiągająw okolicach 888 Mbits/sec – czyli normalnie
       
      Natomiast po wifi są duże różnice – skąd one się biorą? Czy coś powinienem przekonfigurować po stronie routera albo któregoś z systemów operacyjnych? Najbardziej dziwi mnie że transfery miedzy laptopem/laptopami a dwoma PC są różne i do Zotaca jest o połowę wolniej, natomiast po kablu wszędzie są takie same prędkości
       
      M<->Z 180 Mbits/sec
      M<->P 360 Mbits/sec
      L<->Z  120 Mbits/sec
      L<->P  240 Mbits/sec
      L<->M 200 Mbits/sec
    • muzykcb
      Przez muzykcb
      Cześć.
      Dajcie znać czy tylko u mnie od dobrego tygodnia zarówno na najnowszym sofcie Merlina jak i najnowszym od ASUS-a nie działa narzędzie Download Master
      posiadam: RT-AC68U ale sądzę że w innych może być podobnie.
       
       
    • Paul
      Przez Paul
      Witam jak w temacie nie moge sie połączyć z siecią 5G modem można raczej wykluczyć firmware był wgrany 377,380 i teraz mam najnowszy 384.7 a pozatym na laptopie karta z intela ac działa bez problemu
      Ustawienia w routerze kanał czy 44 czy 48 to samo kanał auto nie wykrywa sieci 80mhz ustawione na sztywno
      PCE AC68 sterownik broadcom 7.35.317.3 to samo pobrałem z strony asusa i zaktualizowałem sam sterownik do wersji 7.35.351.0 ten sam efekt
      w właściwosciach sterownika opcje zaawansowane jedynie co mam zmienione to
      20/40 Coexistance Wartosc Disable
      2G Bandwidth Capability Wartosc 2.4G 20/40 Mhz = to musze mieć tak ustawione bo gdy dam na 20mhz to po 2.4ghz max 50mg wyciągam a jak ustawie 20/40mhz to 100mb
      40mhz Intolerant Wartosc Disable
      Po wgraniu najnowszego softu do routera zresetowałem ustawienia  i jedyne co zmieniłem to wyłączyłem WPS
      Przedtem korzystałem z tych ustawień podanych na stronie nie wiem czy jakoś polepszają
      https://aivboh.wordpress.com/2017/06/04/tuning-the-asus-wireless-router-to-best-performance/

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.