Jump to content
muzykcb

RT-AC68U - dziwne wpisy w logach (HTTP Connection from 192.168.1.5 closed unexpectedly)

Recommended Posts

muzykcb

Cześć.

Posiadam RT-AC68U i najnowsze stabilne oprogramowanie Merlina, od jakiegoś czasu mam wpisy:

Nov 21 16:35:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 16:40:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 16:44:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 16:56:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:01:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:04:32 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:12:17 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:29:01 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:45:01 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 17:59:16 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 18:05:31 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 18:09:31 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 18:30:30 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 18:45:00 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 19:14:29 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 19:19:44 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 19:36:29 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly
Nov 21 20:09:13 miniupnpd[32475]: HTTP Connection from 192.168.1.5 closed unexpectedly

Co dziwne urządzenie podłączone pod 192.168.1.5 - działa poprawnie bez jakichkolwiek problemów tylko w logach po włączeniu urządzenia co chwile pojawiają się te wpisy. Co one oznaczają i czy można się ich pozbyć ?

Share this post


Link to post
Share on other sites
house

jakaś aplikacja z hosta 192.168.1.5 otwiera sobie automatycznie port 32475 za pomocą upnp i coś ubija link. Pozbyć się można - wyłącz upnp.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • Tom.O
      By Tom.O
      Chciałem się dowiedzieć jakie różnice są pomiędzy routerami Asus RT AC68U a RT AC1900.
      AC1900 jest nawet w niższej cenie, a wydaje się, że to nowsza wersja AC68U. (549zł vs. 639zł)
      Czy warto kupować teraz w tej cenie czy lepiej zaczekać na coś ciekawszego ? (mam teraz model 1200G+)
      Korzystam z Macbooka z MIMO3x3 i mam w domu Synology DS218+.
      https://www.mediaexpert.pl/routery-xdsl/router-asus-rt-ac68u,id-334739
      https://www.mediaexpert.pl/routery-xdsl/router-asus-rt-ac1900,id-1119209
       
       
    • Dest
      By Dest
      Hej.
      Mam problem z uzyskaniem dobrych prędkości przy połączeniu z serwerem.
       
      Infrastruktura wygląda następująco:
       
      Router upc ( działa w trybie brige) 250 – prędkość osiągana na każdym sprzęcie
      Router RT-AC86U 
      Do tego podłączone dwa pc na gigowych Ethernetach
      1 (Z) Zotac  który robi za serwer plików po smb i nfs, stoi na Windowsie 8.1, łączą się do niego: streamer audio, player wideo, 1 PC i dwa laptopy – ale nie jednocześnie
      2 (P) PC windows 10
      3 (L) windows 10 karta gigowa ethernet + wifi  EW-7822ULC USB AC1200 dual-band MU-MIMO wg asusa łączy się na 650
      4 (M) macos wifi wg asusa i w os widzę prędkość 1300
       
      Połączenia wg iperf wyglądają następująco
       
       Z<->P<->L po kablu osiągająw okolicach 888 Mbits/sec – czyli normalnie
       
      Natomiast po wifi są duże różnice – skąd one się biorą? Czy coś powinienem przekonfigurować po stronie routera albo któregoś z systemów operacyjnych? Najbardziej dziwi mnie że transfery miedzy laptopem/laptopami a dwoma PC są różne i do Zotaca jest o połowę wolniej, natomiast po kablu wszędzie są takie same prędkości
       
      M<->Z 180 Mbits/sec
      M<->P 360 Mbits/sec
      L<->Z  120 Mbits/sec
      L<->P  240 Mbits/sec
      L<->M 200 Mbits/sec
    • muzykcb
      By muzykcb
      Cześć.
      Dajcie znać czy tylko u mnie od dobrego tygodnia zarówno na najnowszym sofcie Merlina jak i najnowszym od ASUS-a nie działa narzędzie Download Master
      posiadam: RT-AC68U ale sądzę że w innych może być podobnie.
       
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.