Skocz do zawartości
glorifyday

Creative E-MU 0404 USB - nic na wyjsciu, nic na wejsciu...

Rekomendowane odpowiedzi

glorifyday

Mam se laptoka z Vista* i Creative E-MU 0404 USB. Kiedys to podpinalem, cos sluchalem na sluchawkach, cos mierzylem, dzialalo.

Teraz podpinam i nic na wyjsciu, nic na wejsciu, mimo ze zero bledow, karta widoczna w systemie, jak testuje na mikserze, to wizualnie pokazuje, ze gra. Na mikserze wejscie i wyjscie na full. Ale nie gra i nie nagrywa. Karta jest sprawna, bo niedawno cwiczona w polaczeniu z TacTem, laptok nie wykazuje jakichs ewidentnych objawow chorobowych.

Macie jakies porady, poza "reinstall"? Raz, ze wole nie, a dwa, ze to wcale nie musi pomoc.

---

* - ta Vista to troche nieprzypadkowo. Ostatnie certyfikowane sterowniki, jakie wypuscil Creative do tej swietnej karty profesjonalnej, sa pod Viste. Kiedy ostatnio sprawdzalem, byly sterowniki pod W7, ale niecertyfikowane (moze to sie zmienilo, nie sprawdzalem od jakiegos czasu).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • PeterMac
      Przez PeterMac
      Jakie transfery uzyskuje po porcie USB ?
    • kowalio
      Przez kowalio
      Witam
      Już od dłuższego czasu nie mogę wejść do ustawień routera w zakładkę Aplikacja USB.
      Kółeczko z aktualizacją kręci się cały czas. Zmieniałem oprogramowanie na oryginalne i merlina i to samo.
      Mogę prosić o podpowiedz?

    • betelgeza
      Przez betelgeza
      Witajcie Koledzy,
      Stanowisko Supportu Asus Polska na dziś 22.05.2014 jest takie, że aktualne oprogramowanie RT-AC68u nie wspiera żadnego modemu działającego o transmisję LTE.
      Tak się jednak składa, że przynajmniej jeden modem LTE działa i to bardzo sprawnie. Dlatego chciałbym w tym temacie zachęcić użytkowników, którym udało się odpalić LTE na wspomnianym routerze do podzielenia się informacją na temat modelu modemu oraz wersji oprogramowania routera.
      Z pewnością te dane ułatwią poszukującym informacji skompletowanie działającego zestawu.
      Na pierwszy ogień przetestowany przeze mnie oraz użytkownika @The Dino modem Huawei:
      Huawei E3272 HILINK   (wersja firmware routera: 3.0.0.4.374_5656-g8d0a991) Huawei E1820 (3G)   (wersja firmware routera: ?) Huawei E3276 (LTE)   (wersja firmware routera: ?) pozdrawiam b.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.