Skocz do zawartości
gabrychu

RT1900ac wydajność WAN

Rekomendowane odpowiedzi

gabrychu

Modem od UPC wymieniony na Compala.

Pobieranie pliku 1GB z ftp.atman.pl czy speedtest.tele2.net: na RT1900ac średnia prędkość około 10MB/s, podłączyłem Mikrotik RB750Gr3 średnia prędkość 30MB/s.

Ostatnio nawet przywracałem ustawiania domyślne na RT1900ac i pobierane było w granicach 20MB/s co zrzuciłem na winę modemu Cisco. Ale na Compalu mam to samo.

Ustawiania RT1900ac standardowe, włączone wifi 2,4 i 5GHz, żadnych dodatkowych usług.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gabrychu

@house od zakupu i wymianie z Asusa RT-AC58U na RT1900ac miałem "wrażenie" jakby internet chodził wolniej.  Teraz mam pewność, że to nie tylko "wrażenie".

Przywrócę jeszcze raz ustawiania standardowe ale jeśli to nie pomoże to jest jakieś rozwiązanie?

Bo ja pomysłu za bardzo nie mam.

 

PS. Mogłem poczekać, dołożyć trochę kasy i wziąć RT2600ac :D

Edytowane przez gabrychu
Edycja1
  • Lubię 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
6 minut temu, gabrychu napisał:

Przywrócę jeszcze raz ustawiania standardowe ale jeśli to nie pomoże to jest jakieś rozwiązanie?

podłącz PC pod Compala, jeśli to nie ISP to nic innego i pozostaje RMA.

7 minut temu, gabrychu napisał:

PS. Mogłem poczekać, dołożyć trochę kasy i wziąć RT2600ac :D

mogłeś ;) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gabrychu

@house a RMA to do sprzedawcy czy bezpośrednio z Synology?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Bezpośrednio w Synology musiałbyś zacząć od kontaktu ze wsparciem i opisem problemu, potem kilka dni diagnoza i dopiero ewentualna wymiana sprzętu. U sprzedawcy będzie szybciej.

  • Super! 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • Eleonor
      Przez Eleonor
      Tak testuję ten router i jak na razie szału nie ma .... najnowsze firmware i tak :
       
      1.Rano nie miałem internetu ani po WiFi ani po kablu -- wchodzę do routera i widzę czerwony wykrzyknik i coś takiego :
        ograniczony dostęp czy coś w tym stylu .... robię uruchom ponownie i już jest net (miałem tak z 2 razy podczad całego dnia)
      2.Dałem diody LED na wyłączone - powinna tylko jedna świecić .... po jakimś czasie świeci od 2.4 GHz ...
      3.Jakoś długo mi się uruchamia .. z 2 minuty ..
      4.Media Serwer ... hmm bida....
      5.Smart Connect .. mam na auto i tu klimatyzacja którą mam Samsunga nie dostaje netu , drukarka HP także .... na tomato mam 2.4GHz ,mode Auto ,kanał 6 ,40Mhz ,lower ,AES
      6.Dlaczego pakiety widoczne w menu routera nie instalują się ?
      7.Przekierowanie portów 9091 i 51413 dla transmission zrobiłem ,niby działa lecz gdy wejdę w transmission web w ustawienia w zakładkę port gdzie jest 51414 to niżej jest że zamknięty a było open.
       
      Jak na razie tylko tyle teraz wróciłem do R7000 z tomato -- Synology jutro podepnę znowu
    • Hictis1935
      Przez Hictis1935
      Witam,
      posiadam router ASUS RT-AC68U, firmware Merlin 380.68_4 i światłowód 600 Mbit/s.
      Przy podłączeniu kabla WAN bezpośrednio do karty sieciowej uzyskuję gwarantowaną prędkość.
      W momencie poprowadzenie sieci przez router, maksymalne osiągi oscylują w granicach 500 Mbit/s.
      CPU Core 1 osiąga 100%, Core 2 jest prawie nie używany.
      QoS, Bandwitch Monitor, Air Control i inne dodatki są off.  W zakładce info WAN i Lan 1 Gbps.
      Próbowałem różne ustawienia w zakłade Switch Control (Enable Jumbo Frame, Spanning-Tree Protocol, NAT Acceleration ON/OFF) ale to nic nie pomaga.
       
      Udało mi się znaleźć informacje, że niektórzy na tym routerze wyciągają prędkości > 900 Mbit/s.
      Proszę  pomoc, lub sugestie co jeszcze mógł bym sprawdzić aby w pełni wykorzystać możliwości ISP.
    • djmarco
      Przez djmarco
      Czy da się na tym routerze sprawdzić prędkość WAN? Chodzi mi o to, że chce sprawdzić, jaką prędkość internetu dostarcza mi mój usługodawca. Na pewno jest to więcej jak 100Mbps więc bezpośrednio podpinając się w gniazdko nie sprawdzę tego bo mam ethernet 100Mbps. WiFi mam akurat co spina mi się na 700Mbps ale wiadomo, radio to nie to samo co bezpośrednio gniazdko.

      Wysłane z mojego HTC U11 przy użyciu Tapatalka


openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Więcej wyjaśni nasza Polityka prywatności.