Jump to content
Rucia1

ASUS DSL-AC52U nie ma podłączonej linii telefonicznej

Rate this topic

Recommended Posts

Rucia1

Witam , kupiłam ten router  i nie  mogę podłączyć go, mam komunikat: "DSL-AC52U nie ma podłączonej linii telefonicznej. Sprawdzić, czy linia telefoniczna podłączona jest do gniazda DSL" .

Inny router tp-linka działa bez problemu.  Zmieniałam kable, resetowałam router, wgrałam nowe oprogramowanie i ciągle to samo. Internet z orange .

Share this post


Link to post
Share on other sites
house
48 minut temu, Rucia1 napisał:

Internet z orange

DSL czy FFTH ? 

Share this post


Link to post
Share on other sites
Rucia1

neostrada dsl

Cały czas inicjalizuje modem, a potem komunikat, kabel nie podłączony

Edited by Rucia1

Share this post


Link to post
Share on other sites
house

pokaż screen z ustawień WAN

Share this post


Link to post
Share on other sites
house

Te obrazki trochę malutkie ale z lupą zauważyłem, że najnowszy FW to 1.1.2.3_345 (

You do not have the required permissions to view the link content.
) a u Ciebie widzę 1.1.2.1_345. Zrób aktualizację o ile to nie to samo.  Następnie uruchom Quick Internet Setup (wybierając kraj: Poland oraz ISP: Orange). W ustawieniach WAN - Edit PVC ustaw :
PPoE 
włączony 802.1q 
VLAN ID 35 
MTU 1492

Jeśli to nie pomoże postępuj zgodnie z tą instrukcją ASUS'a - plik PDF do pobrania : Standardowe ustawienia DSL routera ASUS 2016.pdf

Share this post


Link to post
Share on other sites
house

a jak mówi podlinkowana instrukcja ? Zrób tak jak w załączonym pliku pdf.

Share this post


Link to post
Share on other sites
house

Tego nie wiem, nie mam łącza od Orange, więc podejrzewam że VDSL to szybsza opcja łącza. ADSL to zazwyczaj 20Mbit/s i wyżej, VDSL to chyba 80Mbit/s i wyżej.

Share this post


Link to post
Share on other sites
Rucia1

ok będę próbować jeszcze raz.  Przywrócę ustawienia fabryczne i od nowa wszystko ustawię. Miało być wszystko prosto, a tu schody. Jak  nie uda się dzisiaj to jutro dzwonię na wsparcie asus.

Share this post


Link to post
Share on other sites
house

Jeżeli nic nie zdziałasz to najlepszym rozwiązaniem będzie kontakt ze wsparciem Orange. Wybacz, że nie pomogłem, ale nie jestem ich klientem - może ktoś z pozostałych forumowiczów ma więcej doświadczenia w tej materii. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • waldi1888
      By waldi1888
      Miałem zrobione backupy na dysku 2 przez Active Backup fgor Business. Na dysku 1 miałem zainstalowane wszystkie aplikacje (w tym Active Backup for Business). Coś mi się stało z dyskiem 1 i musiałem go sformatować. Teraz gdy ustawiam na nowo backupy i podaję znowu Miejsce docelowe kopii zapasowych na dysku 2 to wyskakuje mi komunikat "nie można wybrać folderu współdzielonego, ponieważ folder zawiera już dane kopii zapasowej. W pierwszej kolejności należy ponownie połączyć folder".
      Moje pytanie jest jak się ponownie łączy folder abym mógł dalej robić kopię na dysku 2, na którym były wcześniej wykonane inne kopie?

    • waldi1888
      By waldi1888
      Mam skonfigurowany FTP i  chciałbym udostępniać pliki na zewnątrz ale wyskakuje komunikat "Ten adres zawiera numer portu sieciowego, który zazwyczaj nie jest wykorzystywany do przeglądania stron WWW. Firefox anulował żądanie dla bezpieczeństwa użytkownika".
      Mam ustawiony port 21 na routerze i podany na synology w usługach plików -> FTP. 
      Gdzie leży problem, że nie mogę otwierać stron z zewnętrznym IP i portem 21?
      Wewnątrz sieci działa. Kiedy najeżdżam na folder i wybieram udostępnione łącze, kopiuję adres i wklejam w przeglądarkę to się otwiera.
      Ale gdy wybieram na tym folderze "Utwórz żądanie pliku" i kopiuje łącze i wklejam w przeglądarkę to wyskakuje komunikat jak wyżej "Ten adres zawiera numer portu sieciowego, który zazwyczaj nie jest wykorzystywany do przeglądania stron WWW. Firefox anulował żądanie dla bezpieczeństwa użytkownik".
    • waldi1888
      By waldi1888
      Mam skonfigurowany FTP i  chciałbym udostępniać pliki na zewnątrz ale wyskakuje komunikat "Ten adres zawiera numer portu sieciowego, który zazwyczaj nie jest wykorzystywany do przeglądania stron WWW. Firefox anulował żądanie dla bezpieczeństwa użytkownika".
      Mam ustawiony port 21 na routerze i podany na synology w usługach plików -> FTP. 
      Gdzie leży problem, że nie mogę otwierać stron z zewnętrznym IP i portem 21?
      Wewnątrz sieci działa. Kiedy najeżdżam na folder i wybieram udostępnione łącze, kopiuję adres i wklejam w przeglądarkę to się otwiera.
      Ale gdy wybieram na tym folderze "Utwórz żądanie pliku" i kopiuje łącze i wklejam w przeglądarkę to wyskakuje komunikat jak wyżej "Ten adres zawiera numer portu sieciowego, który zazwyczaj nie jest wykorzystywany do przeglądania stron WWW. Firefox anulował żądanie dla bezpieczeństwa użytkownik".

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.