Skocz do zawartości
house

ASUS ROG Rapture GT-AC9600 10G Gaming Router

Oceń temat:

Rekomendowane odpowiedzi

house

Kolejny model routera Asusa z gamingowej serii Republic Of Gamers - model  GT-AC9600 Rapture Aura. Na jego temat wiadomo już trochę więcej i to z dość ciekawymi szczegółami.  Tak jak niegdyś w RT-AC87U, tak i tutaj interfejsy radiowe 5GHz dysponują osobnym, dedykowanym CPU. Tym razem jednak Data Link rate oscyluje na poziomie 8.6Gbps przy 160MHz szerokości kanału w konfiguracji 8x8:8 MU-MIMO.

Specyfikacja:

Procesor Annapurna Labs Alpine AL5140 1.7 GHz quadcore + Quantenna QT10GU 1 GHz dualcore
Pamięć Flash 256 MB + 128 MB (SoC Quantenna)
Pamięć RAM 512 MB + 256 MB (SoC Quantenna)
Switch Aquantia AQR107 + Aquantia AQR407 + Realtek RTL8370MB
Obsługiwane pasma 8x8:8 MU-MIMO 5 GHz 802.11ac 8.6Gbps (Quantenna QT10GU + Quantenna QT7810C) + 2.4 GHz 802.11n 1Gbps
Porty sieciowe 8 x RJ-45 10/100/1000 LAN (10G ?)
  1 x RJ-45 10/100/1000 WAN
Porty USB 2 x USB 3.0, M.2 SATA SSD
Anteny 8 x zewnętrzne
Wymiary ?
Obsługiwane standardy IEEE 802.11 a/b/g/n/ac, IPv4, IPv6, MU-MIMO, Wave3 VHT160

Więcej informacji :

- na ten temat SoC Quantenna : http://www.quantenna.com/wp-content/uploads/2016/12/QSR10GUV1.1.pdf

- FCC ID : https://fccid.io/MSQ-RTG03H

Cytuj

Most useful FCC documents are under short-term confidentiality until 10/25/2017

- WikiDevi : https://wikidevi.com/wiki/ASUS_GT-AC9600

Nie wiadomo nic na temat daty premiery czy orientacyjnej ceny urządzenia. Trudno oszacować kiedy ten model może pojawić się na rynku i czy w ogóle trafi na Europy - premiera "poprzednika" GT-AC5300 Rapture jeszcze się u nas nie odbyła a nie wiadomo czy biznesowy model BRT-AC828 kiedykolwiek trafi do sprzedaży na starym kontynencie :/ Aby w pełni wykorzystać potencjał sieci LAN 10G Asus planuje również wprowadzenie wkrótce odpowiednich urządzeń klienckich - kart sieciowych ASUS ROG Areion 10G i XG-C100C oraz switch ASUS XG-U2008.

Więcej informacji : 

https://www.asus.com/pl/Motherboard-Accessory/ROG-AREION-10G/

https://www.asus.com/pl/Networking/XG-C100C/

https://www.asus.com/us/Networking/XG-U2008/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Asusa chyba poniosło z tym desing'em :)

gt-ac9600-1.thumb.jpg.e0eee37f1c57108fb93f5356d9d0cd7c.jpggt-ac9600-2.thumb.jpg.0cc26615e2e0385f1fa3dabfb7e576eb.jpg

gt-ac9600-3.thumb.jpg.f0c862a9483741b43c09a3379c758086.jpggt-ac9600-4.thumb.jpg.7d4636bda11ce7484e260ac130b41c56.jpg

więcej zdjęć :

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.

;) 

  • Zmieszany 1
  • Haha 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • manol68
      Przez manol68
      Witam. W logach systemych mam dwie różne wiadomości:
       
       
      Ten pojawia się głównie przy ściaganiu plików przy wysokich prędkościach. Mam łącze 1Gb/s.
      Łącze jest stabilne, nie rozłącza się. Co ta wiadomość oznacza i jak naprawić ten problem ?
      Drugi sprawa to urządzenie wifi które ciąglę się rozłacza i łączy ponownie:
       
       
      Jest to dekoder satelitarny nc+ (chip: Sagemcom Broadband SAS).
      Urządzenie łączy się zarówno z siecią 2.4 GHZ jak i 5 GHZ, jakość sygnału i zasięg nie jest tutaj problemem.
      Tu są ustawienia mojej sieci wifi:
       

       
      Czy mogę cokolwiek poprawić / zmienić aby naprawić lub zredukować ten problem ?
      Obie wiadomości pojawiają się niezależnie od użytego firmware, obecnie używam AsusWRT / Merlin 384.10_beta1.
      Z góry dziękuję za pomoc w rozwiązaniu problemu !
       
    • sxc
      Przez sxc
      Mój pierwszy tekst, więc się przywitam, cześć
      Proszę o pomoc w wyborze routera, szukam już ok 2 tygodni i na razie mam  2 typy do których nie jestem przekonany Asusa RT-AC66AU i Asusa RT-AC68AU (*)

      Zależy mi na:
      - Silnym sygnale 3x110m2 (**) nie chcę dodatkowych urządzeń, wolę użyć anteny o większym zysku
      - Możliwości automatycznego przełączania na zapasowe łącze może być wbudowany modem lub na usb
      - Print serwer
      - przynajmniej jedno USB3
      - odłączane anteny
      - wszystkie porty Gigabit
      - bardzo dobra stabiliność, tutaj WAG200G jest bezproblemowy.

      * Asusa RT-AC66AU i Asusa RT-AC68AU, nowszy model ma lepszy procek, USB3 i podobno trochę gorsze radio. Generalnie Synology lub linksysy mają chyba lepsze radio, niestety nie znalazłem z możliwością używania modemu z sim. Stad ogromna prośba o pomoc.
      TP-linka nie biorępod uwagę bo mnie jakoś nie przekonuje mrka, chyba że mnie ktoś przekona, ASUS też jakoś spadł w moich oczach, mam wzmacniacz Asusa RP-AC55 i wymaga częstych restartów, niektóre urządzenia nie chcą się łączyć itp. generalnie tego wzmacniacza nie używam na piętrze, tylko włączam go na strychu 3p.

      ** Router będzie pracował z Funbox 3.0 Orange (wiadomo tutaj radio jest beznadziejne, dużo gorsze od WAG200G)
      Teraz WiFi jest na stabilnym ale przestarzałym Linksys WAG200G, router stoi mniej więcej w centralnym miejscu Domu na 1p.
      Pokrywa sygnałem Parter, 1 i 2 piętro o powierzchni 110m2 każde, oczywiście są miejsca gdzie sygnał jest słaby.
      Cel zmiany to zwiększenie prędkości i lepsze pokrycie sygnałem.
      Liczba urządzeń:
      ok 18 urządzeń mobilnych
      4 urządzenia po kablu poprzez switch podłączony do FunBoxa.
    • Łukasz_B
      Przez Łukasz_B
      Witajcie
      Mam problem z serwerem VPN asusa. Początkowo postawiony VPN działał bardzo ładnie i miło. Niestety od jakiegoś czasu (może po którymś update'ie) z połączenia VPN może korzystać ostatnio dodany użytkownik.
      W przypadku łączenia za pomocą pozostałych kont użytkowników- nie pozwala nawiązać połączenia i wywala w logach takie coś:
       
      Mar 15 09:50:45 pptp[31886]: pppd 2.4.7 started by admin, uid 0
      Mar 15 09:50:45 pptp[31886]: Connect: pptp0 <--> pptp (188.146.28.8)
      Mar 15 09:50:49 pptpd[31885]: CTRL: Ignored a SET LINK INFO packet with real ACCMs!
      Mar 15 09:50:49 pptp[31886]: Peer pawel failed CHAP authentication
      Mar 15 09:50:49 pptp[31886]: Connection terminated.
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.