Skocz do zawartości
Ziółek

Nie działa szukanie plików na zmapowanych dyskach.

Oceń temat:

Rekomendowane odpowiedzi

Ziółek

Pod Windows 10 zmapowałem folder DS216Play jako dysk H:

Niestety na tak zmapowanym dysku nie działa mi windowsowe szukanie plików. 

Czy to jakiś błąd czy może czegoś nie uruchomiłem ?

Szukanie.jpg

Edytowane przez Ziółek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

To nie jest błąd. Windows nie indeksuje plików na dyskach sieciowych. Aby włączyć tę funkcję zmień ustawienia dostępności w trybie offline tego zamapowanego dysku.

Wysłane przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • djmarco
      Przez djmarco
      Czy ktoś konfigurował ASUSa na Merlinie w trybie dual wan? Jak to ustawić by chciało działać? Modem wykrywa, ustawienia mam ok a na donglu USB nie mam internetu. O co chodzi? Na zagranicznych forach jest pełno tematów ale ja się gubię w angielskim. 
    • csm31458
      Przez csm31458
      male pytanie: czemu nie wylaczacie aplikacji na czas upgrade'u SRM ?
    • Gorbalski
      Przez Gorbalski
      Witam
      Ja ma inny problem. Próbuje się zalogować do routera przez przeglądarkę ale wyskakuje komunikat, że użytkownik nie ma uprawnień do zalogowania się w tej stacji Synology Router.
      Z poziomu aplikacji w telefonie nie ma problemu ( na to samo konto )
      Konto admina mam zablokowane.Muszę zresetować ustawienia routera aby się do niego wbić ?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.