Jump to content
Sign in to follow this  
Roman Dom

Asuswrt-Merlin nie działa Download Master na 380.65_4

Recommended Posts

Roman Dom

Czy komuś jeszcze nie działa Download Master na 380.65_4

Share this post


Link to post
Share on other sites
Roman Dom

Czy komuś jeszcze nie działa Download Master na 380.65_4

Ps. Jest ktoś chętny do sprawdzenia DM wyślę plik na pw, sprawdzam resetuje i nic nie daje nie mogę pobierać.

Share this post


Link to post
Share on other sites
house

@Roman Dom nie pomogę. Po pierwsze nie używam, po drugie nie mogę zainstalować :

Sorry, only registered users can download attachments :(

  • Like it 1

Share this post


Link to post
Share on other sites
Idanit

Na 380.66_beta1 działa. 

Sorry, only registered users can download attachments :(

  • Like it 2

Share this post


Link to post
Share on other sites
Roman Dom

vip a możesz sprawdzić zakładkę ustawienia ogólne jaki port masz w DM Https port ? u mnie jest 8481

Ps. house dzięki

Share this post


Link to post
Share on other sites
Idanit

Tak samo.

Podejrzewam, że masz zbanowany adres IP. Jeśli to plik torrent to spróbuj z innego źródła np. 

Sorry, only registered users can display links :(
 to dystrybucja linuxa na RaspberryPi.

Na co dzień też nie używam download master, podpiąłem do testów pendrive-a, także za wiele też nie jestem w stanie ci pomóc. Tym bardziej że jak widać u mnie działa.

Edited by Idanit
  • Like it 1

Share this post


Link to post
Share on other sites
Roman Dom

nie torrentami się nie bawię.

zainstalowałem betę i zobaczę.

Ps. no i dalej lipa przyjmuje link i po chwili wywala error.

Edited by Roman Dom

Share this post


Link to post
Share on other sites
house

Jaki nośnik?

Wysłane z mojego SM-G935F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Roman Dom

Https

Dzięki Idanit udało się ustalić że da się pobrać niektóre pliki, ale np. linki generowane z tb7 już nie działają, jest to o tyle dziwne że dotychczas z tego korzystałem i nie było najmniejszych problemów.

Zrobiłem reset routera i przestało działać, niestety przywrócenie ustawień nic nie pomogło. Reset oczywiście może nie mieć związku no ale prawie tak się zgrało.

Share this post


Link to post
Share on other sites
Roman Dom

NIestety zainstalowanie starszego Merlina też nie pomaga, wychodzi na to że Asus w nowszych wersjach coś poblokował w DM bo plik przez przeglądarkę jest pobierany a DM u mnie i Idanit go nie pobiera. Mówimy tu o źródłach które jeszcze do niedawna DM spokojnie zapisywał.

Share this post


Link to post
Share on other sites
house

A o jakim modelu mówimy?

Wysłane przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
house

Mam chwilowo czerwoną wersję pod ręką więc sprawdzę i dam znać. Co dokładnie mam oblookać?

Wysłane przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Roman Dom

zaraz wyślę ci jakiś link na PW, chodzi o to że do niedawna spokojnie DM pobierał linki z tego źródła.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • Tom.O
      By Tom.O
      U mnie mimo instalacji DSM na SSD i potem dołożeniu dysku talerzowego jako osobny wolumen działa to wolno przy intensywnym korzystaniu z dysku talerzowego. DSM wtedy tak zwalnia że muszę czekać czasem ponad 2s na reakcje. Logowanie przy dostępie przez AFP chyba jeszcze więcej. Z tego co słyszałem DSM nawet mimo braku Raid jest instalowany na każdym dysku... Czy jest opcja przyspieszenia działania systemu? Pytanie dotyczy DS218+ (4GB RAM). 
    • dyskol
      By dyskol
      Cześć
      Próbuje zestawić tunel między dwoma mieszkaniami. Serwer openvpn na routerze tp-link, klient na routerze asus. Tp-link wygenerował mi gotowy plik openvpn_config.ovpn, serwer został włączony na tym routerze (w trybie tun) . Następnie w routerze asus w zakładce vpn/klient openvpn dodałem nowy profil, wykorzystując plik openvpn_config.ovpn, następnie aktywowałem i przy statusie połączenia jest komunikat: konflikt dotyczący ip / routingu.
      Co zrobiłem nie tak?
       
    • szuwar1978
      By szuwar1978
      Witajcie. Zakupiłem asusa w piątek ustawiłem a dziś po 2 dniach patrze i po wifi nie osiąga mi nawet połowy prędkości. Internet z mutlimedia 300 Mb/s. W piątek sprawdzałem na telefonie po wifi i na speed test szło bez problemu ponad 300 a dziś patrze ledwo 100 przekracza. Podłączyłem lapka po kablu i idzie OK ponad 300 także problem jest tylko z wifi. Router na fabrycznym firmware. Z góry bardzo dziękuje za wszelkie sugestie.
      Kupiłem lepszy router żeby problemów nie było a tu proszę.... ech....
      Teraz doszedlem ze na 2.4 nie uzyskuje pelnej predkosci na 5 działa OK. Telefon na którym sprawdzam to S10+
      Pozdrawiam
      Tomek

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.