Jump to content
Crusader39

RT-AC58U - jak ustawić optymalną konfigurację pod 5ghz

Recommended Posts

Crusader39

Witajcie ponownie!Powiedzcie proszę jak ustawić optymalną konfigurację pod 5ghz rt-ac58u z Wi-Fi USB AC1900 też asusa.Czasami się dziwnie zachowuje bo rozłącza go czasami i znika w sieciach wifi 5ghz i przełącza się na 2.4ghz.Sprawdzam na routerze lampka się świeci pod 5ghz ,ale w win 10 w ustawieniach sieci wifi widzi tylko 2.4ghz a za jakieś 5-10min znów się pojawia możliwość połączenia z siecią 5ghz ,mam tak raz na dzień.Jestem totalnym lamusem jeżeli chodzi o jakieś bardziej profesionalne ustawienia tego routera.Nie wiem jakie funkcje włączyć a jakie wyłączyć żeby to wszystko ładnie chodziło.Ktoś pomoże?

Share this post


Link to post
Share on other sites
house

@Crusader39 sprawdź czy kanał na którym pracuje pasmo 5 GHz nie jest czasem ustawiony na AUTO (w a tym trybie ustawia się na kanał 100). Ustaw ręcznie na np 44. 

  • Like it 1

Share this post


Link to post
Share on other sites
Crusader39
2 minuty temu, house napisał:

@Crusader39 sprawdź czy kanał na którym pracuje pasmo 5 GHz nie jest czasem ustawiony na AUTO (w a tym trybie ustawia się na kanał 100). Ustaw ręcznie na np 44. 

Ok zrobiłem tak jak mówisz, ale na uto nie był ustawiony tylko na 136.Coś jeszcze mogę zrobić jeszcze żeby to sprawniej działało?

 

A pasmo kanału jak ewentualnie ustawić bo mam 20/40/80 i tryb bezprzewodowy na n/ac mixed nie wiem czy to dobrze czy źle.

Share this post


Link to post
Share on other sites
house

żle :) tak ustaw :

2017-04-10_200618.thumb.png.69bdab10b34057f38980f77eeea33772.png

Share this post


Link to post
Share on other sites
house

nie, zostaw tak jak jest.

  • Like it 1

Share this post


Link to post
Share on other sites
Crusader39

Dzięki o wielki adminie.Naprawdę super jest to forum-nikt nie krytykuje tylko udziela odpowiedzi i za to w tak ekspresowym tempie.Jeszcze raz dziękuję za pomoc. Potestuję te ustawienia i zobaczę jak będzie.Pozdrawiam!

  • Like it 1

Share this post


Link to post
Share on other sites
house

bez przesady - akurat byłem online ;) posty wydzieliłem do osobnego tematu który pozostawiam otwarty - daj znać  @Crusader39 jak sprawa wygląda po jakimś czasie...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • Piotr K
      By Piotr K
      Witam serdecznie,
      mam trzy pytania, i będę wdzięczny za pomoc ekspertów:-)
       
      1. czy udało się komuś uruchomić na routerze Asus DSL-AC68U stabilne połącznie 3G ?
      Testowałem 4 modemy USB (Huawei 1750, Huawei 173, Huawei 3131, ZTE669) i po podłączeniu do routera 
      żaden nie był wykrywany. Cały czas w mapie sieci mam komunikat: USB 3.0 Brak urządzenia. 
       
      2. Czy mogę wgrać na ten router alternatywny firmware dla routera Asus RT-AC68U z poniższego linka ?
      https://sourceforge.net/projects/asuswrt-merlin/files/RT-AC68U/Release/
      I czy to pomoże w uruchomieniu któregoś z moich modemów 3G na tym routerze ?
      Mogę zrezygnować z funkcjonalności modemu ADSL w routerze (nie używam)
       
      3. Czy po ewentualnym wgraniu alternatywnego firmware, będę mógł wrać oficjalny soft Asusa w razie potrzeby ?
    • nowy57
      By nowy57
      jak wyglada sprawa z dyskami M2 SSD jako cache ? wiem ze system sam tworzy wielkosc "pliku wymiany" i tu pytanie , jakiej wielkosci zalecany jest SSD ? no i jakiej szukac wydajnosci tego dysku ? czy zwykle 500MB/s wystarczy i czy jednak te najbardziej wydajne sa jak najbardziej pożądabe 3000MB/s ? przy łączy 1Gb.
    • Pakot
      By Pakot
      Czesc,
      informacja dla potomnych. Problem: router w trybie AP wariuje z wifi, zwlaszcza 2,4ghz. Na tyle to upierdliwe, ze dziala jakies 2-3 min. po restarcie, potem calkowicie przestaje, siec pojawia sie i znika co kilka minut, urzadzenia (rozne) nie moga sie polaczyc albo lacza i rozlaczaja. Co ciekawe, po przestawieniu w tryb router wszystko wraca do normy.
      Problem pojawil sie po uaktualnieniu FW do najnowszego 3.0.0.4.382.51610 , ale pozostaje rozniez po cofnieciu do wczesniejszych dostepnych na stronie Asusa: 3.0.0.4.382.51129 oraz 3.0.0.4.382.50624.
      Rozwiazanie:
      zapodac wczesniejszy FW: 3.0.0.4_382_15525, do znaleznienia w sieci.  

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.