Skocz do zawartości
pjnr2ksk

Netgear r7100LG problem ze zrywaniem odtwarzania video,stream

Oceń temat:

Rekomendowane odpowiedzi

pjnr2ksk

Witam

Moze u was znajde porade na temat rozwiazania problemu.Jestem w kontakcie z supportem netgear(1 linia wsparcia przyjela zgloszenie i niby przeslala do "inzynierow".od miesiaca zero odpowiedzi w tej kwesti.)
Do supportu wyslalem rowniez logi z wiresharka z mojego innego komputera na ktorym moglem przeprowadzic  testy.
Temat rowniez opisany na forum
http://www.bez-kabli.pl/viewtopic.php?t=47405

Do tej pory to samo.Rozlacza stream i zaladowane video.Niewazne czy  alltube czy youtube czy  weeb tv .Wszedzie to samo.Jest to strasznie uciazliwe.Robilem testy na roznych komputerach z rozna konfiguracja i roznymi wersjami windows.Moim operatrorem IPS jest szwedzka 3(abonament firmowy bez limitu).Na Huawei dziala na netgear nie dziala jak trzeba.Mam podejrzenia co do  tego problemu ale sam tego nie naprawie.Netgear ma problem z firewallem w routerze.Ale to tylko podejrzenia.Po za tym  zglosilem do nich ze jeden ze sterownikow(podalem nazwe) w wireshark powoduje wykrzaczanie sie ich aplikacji  geni na pc.Wlasnie dzwonilem  i  jest na poziomie L3 .Caly czas w dzialaniu.Poprosilem o raport  wiec moze cos bedzie wiadomo ale mimo to moze komus cos przyjdzie do glowy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

tutaj piszesz o netgear r7100ltg a w linku o Asus 4g-ac55u, problem jest na obydwu routerach ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pjnr2ksk

Tamten oddalem na wymiane i po wymianie to samo  wiec kupilem netgear.W tamtym  bylo rozlaczanie (nie zwiazane z blokowaniem mac przez ISP).Z racji bezpieczenstwa moge co najwyzej wrzucic zdjecie pogladowe z wireshark aby zakryc wrazliwe dane.W tamtym temacie zacalem  od asusa a pozniej juz jest opisana kwestia netgaer

Edytowane przez pjnr2ksk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Sprawdzałeś z jednym ISP ? Masz możliwość użycia karty sim innego operatora ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pjnr2ksk

Testowalem tele 2 i to samo.Sprawdzalem nawet podpinajac router huaweia laczac sie z netgearem jako AP i to samo.Mam odczyty z wiresharka w tele 2 i  to samo  pokazuje w chwili problemu.Internet dziala moge otweierac strony bez problemu.Jak odswieze transmisje na weeb tv czy  skocze do przodu na YT albo na openload czy innym to dziala znowu  bez problemu do nastepnego momentu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pjnr2ksk

Mozna powiedziec ze problem sie po czesci rozwiazal.Dostalem  dzisiaj nowy  router bo podejrzewano ze to problem z hardware.Jak sie okazuje jednak firmware.Problem rozwiazuje wylaczenie rozglaszania ssid jednej z sieci (wtedy wyskakuje komunikat WPS ze nie bedzie mozliwosci polaczenia przez WPS).Po tym zabiegu wszystko dziala bez problemu.Od razu widac tez zmiany w wiresharku.Kreator WPS teraz jest szary(czyli zdeaktywowany).Sama opcja wylaczenia PIN w WPS nic nie daje ,nalezy wylaczyc rozglaszanie aby deaktywowac ten WPS.Potem tylko konfiguracja polaczenia na komputerze, telefonie, tablecie i wszystko dziala.Jak ktos korzysta tylko z 2,4GHz to jak wylaczy rozglaszanie SSID na sieci 5GHz wszystko powinno dzialac.Mam nadzieje ze naprawia to w nastepnym firmware.Teraz po miesiacu w dziale inzynierskim dostalem tylko odpowiedz ze nie udalo sie znalezc zadowalajacego rozwiazania i ze podejrzenie pada na hardware a co za   tym idzie  wdrozyli RMA.

Edytowane przez pjnr2ksk
  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

W sumie dość osobliwe rozwiązanie :) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pjnr2ksk

1 router zwrocony na rma drugi czkea  na  odkupienie.Po sprawdzeniu lgoow uwazaja  ze to problem ktory moze wystepowac miedzy routerem a ISP.Nie bede ich wyprowadzal z bledu bo  to nie ma sensu.Co do problemu ze wczesniejszym routerem tego od Asusa to problem zglaszaja tez na szwedzkim forum sweclocker u jeszcze innego operatora wiec to nie jednostkowy przypadek.Co do netgera tez zapewne nie jedyny.Teraz  chyba kupie  porsto od operatora Huawei B525.Nic innego nizz  asus  i netgear w kwesti  4g  nie widze na rynku  w cenie do 2000PLN.

Edytowane przez pjnr2ksk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
13 minut temu, pjnr2ksk napisał:

Nic innego nizz  asus  i netgear w kwesti  4g  nie widze na rynku  w cenie do 2000PLN

Zyxel i DLink mają w swojej ofercie routery dla LTE... 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pjnr2ksk

 Tak wiem  czytalem tylko ze czytajac o nich  i patrzac na specyfikacje niezbyt mi spasuja.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pjnr2ksk

Router odeslany  teraz tylko czekac na zwrot pieniedzy (w sumie czas calego procesu wedlug informacji netgear(od rozpoczecia) to  do 6 tygodni).Sprawdzilem ten router z  najnowszym firmware 1.0.0.30 i bylo to samo.Teraz kupilem od operatora Huawei B525s-23a i wszystko dziala jak trzeba.Dzieki za wszelka pomoc.Temat do zamkniecia.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś ten post". 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • Buczacznik
      Przez Buczacznik
      Witam
       
      Chciałem prosić o radę gdzie popełniam błąd. Posiadam serwer ZyXEL NAS520 i mam problem z usługą – myZyXELcloud a konkretnie jest tak że udostępniam sobie jakieś wybrane katalogi dla tej usługi i wszystko jest ok do momentu aż odpalę na którymś telefonie aplikacje ZyXEL Drive i gdy zaloguję się do swojego serwera chwilę po tym usuwa mi uprawnienia do katalogów jakie wcześniej zaznaczyłem . Czyli na przykład udostępniam sobie katalog filmy , zaznaczam na przykład tylko do odczytu i chwile po tym jak zaloguje się zdalnie przez aplikację do serwera to te pole zostaje wyczyszczone i już nie mam udostępnionych katalogów. Używałem tej usługi cały czas i zawsze działała . Ale miałem potrzebę pełnego resetu serwera i po ponownej konfiguracji stworzył mi się taki problem
       
      Pozdrawiam
    • Mosfet
      Przez Mosfet
      Witam,
       
      Zwracam się do Was z prośbą byście pomogli mi podjąć decyzję. Poszukuję dobrego routera do mojego mieszkania ok. 60m2. Zależy mi na bardzo mocnym i stabilnym sygnale w całym mieszkaniu. Ostatnio zakupiłem kamerę internetową która łączy sie za pomcą wifi 2,4 oraz 5GHz z moim dotychczasowym routerem Netgear WNR3500L V2 (niestety tylko po 2,4GHz), przy fullhd opóźnienia ma straszne i do tego przycina obraz:/ Do pokoju w którym kamera jest zainstalowana w linii prostej jest jakieś 6-7m, na przeszkodzie stoją dwie ścianki z gazobetonu i szafa:). Zależałoby mi również na stremowaniu 4k na TV ale to już z bliskiej odległości.  I tu pytanie do Was ponieważ mam rozterkę pomiędzy ASUS RT-AC86U a R7800 Nighthawk X4S co byście bardziej polecali (zakładając że oba są w tej samej cenie)?
    • NivezNo1
      Przez NivezNo1
      Cześć, gdy zresetuję albo wyłączę i włączę ponownie router NetGear R7000. Nie trzyma on w ogóle ustawień. To znaczy ciągle prosi o wpisanie użytkownika i hasła administratora. Owszem, założyłem temat na Forum DD wrt, ponieważ taki firmware wgrałem po xwrt ale nie wiem czy nie ma faktycznie innej drogi i muszę wgrać cfe bin przez specjalny kabel?
       
      Link do mojego tematu:
      Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.  
      Dzięki za pomoc w rozjaśnieniu sprawy.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.