Jump to content
Jochny16

Problem z N18U

Rate this topic

Recommended Posts

Jochny16

Witam!

Mam router asus n18u i co kilka godzin rozłącza mi wifi :(

Gdy pinguje wtedy router to nie odpowiada, po chwili dopiero jest odpowiedź i niestabilny ping po 40-100ms. Miałem na nim advanced tomato ale tam to ping prawie cały czas był nie stabilny więc przeszedłem na asus wrt. Tutaj jest zdecydowanie lepiej ale to rozłączanie jest bardzo irytujące. Podaje log i wersje firmware:

3.0.0.4.380_2717

syslog.txt

Share this post


Link to post
Share on other sites
house

/tmp/mnt/NIEBIESKI jest uszkodzony... albo pen albo system plików FAT. 

 

 

Share this post


Link to post
Share on other sites
Jochny16

Ale to chyba przez to, że go wyciągnąłem z routera?

Czyli to jest sprawcą moich problemów z rozłączniem wifi?

Share this post


Link to post
Share on other sites
house

przez to, że został niepoprawnie odmontowany, uprzednio waląc bad block read jeden po drugim w czasie kiedy chodził na nim download master. Zmień nośnik i nie używaj FAT w linux.   

Share this post


Link to post
Share on other sites
house
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś ten post". 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • gabrychu
      By gabrychu
      Mam problem z konfiguracją MR2200ac, próbuje już trzeci raz i za każdym razem mam informację "Nie można nawiązać połączenia".
      W logach - Wi-Fi point [salon] failed to join mesh network.
       
      Oba sprzęty stoją koło siebie. Na RT2600ac włączona tylko sieć 5GHz, włączony poziom zabezpieczeń WPA2-Personal, filtr adresów MAC wyłączony.
      Telefony bez problemu łączą się z siecią.
       

    • Stefano007
      By Stefano007
      Witam,
      mam kartę sieciową ASUS USB-AC51 i wszystko działało poprawnie, ale nagle coś się zepsuło. Nie mogę podłączyć się do sieci domowej. Inne urządzenia, telefony, tablet, laptopy mogą się podłączyć, ale mój komputer stacjonarny nie. Mogę połączyć się z innymi sieciami np. z hotspotu z telefonu, ale nie z tą jedną moją domową. Co dziwne jak podepnę ją do laptopa to mogę się połączyć z siecią bez problemu. Przeinstalowałem sterowniki, ale nic nie pomogło.
      Bardzo proszę o pomoc i z góry dziękuję
    • waldi1888
      By waldi1888
      Mam problem ze zrobieniem backupu za pomocą Active Backup for Business. Chodzi o to, że w firmie mamy Synology DS1618+ i 15 komputerów. Na 10 komputerach normalnie można utworzyć zadanie backupu a na 5 po przejściu wszystkich opcji "Kreatora tworzenia kopii zapasowej agenta" wyskakuje na końcu komunikat  "ten folder współdzielony zawiera dane, których nie można skopiować. Wybierz inny folder". Takie coś dzieje się wtedy gdy wybieram robienie backupu na 2 dysku w Synology. Kiedy ustawię aby backup zapisywał się 1 dysku głównym to nie wyskakuje komunikat i robi harmonogram backupu.


openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.