Jump to content
house

Synology RT2600ac - nowy router AC2600

Recommended Posts

house

@sachy mam ustawione tylko WPA2-Personal w trybie SmartConnect.

Share this post


Link to post
Share on other sites
sachy

Wczoraj wyłączyłem SmartConnect i nawet obejrzałem 2 filmy 🙂 bez jakichkolwiek problemów. 
Dziś rano szybki test i przycina ale o dziwo co parę sekund, dziwne jest też to że przy włączaniu filmu buforuje z 5 sekund tak jakby ustalał połączenie wifi.

Share this post


Link to post
Share on other sites
house

@sachy zmieniłeś tryb zabezpieczeń na tylko WPA2-Personal ?

Share this post


Link to post
Share on other sites
sachy
W dniu 22.03.2019 o 14:24, house napisał:

@sachy zmieniłeś tryb zabezpieczeń na tylko WPA2-Personal ?

wieczorem to zrobię i przetestuję.

 

Przetestowałem na WPA2-Personal to samo. Wszystko hula elegancko jak wyłączę poziom zabezpieczeń sieci albo zabezpieczenia w wersji WEP ale tutaj transfer max po wifi 20/20. 

 

Share this post


Link to post
Share on other sites
pike28

@house wgraleś ten ostatni soft ? To na region PL?

Share this post


Link to post
Share on other sites
gabrychu

Zaktualizowane do wersji 1.2.2-7915, jak na razie wszystko działa prawidłowo.

Aktualizacja przez wgranie pliku bo ruter nie widział jeszcze aktualizacji.

Share this post


Link to post
Share on other sites
house
2 godziny temu, pike28 napisał:

@house wgraleś ten ostatni soft ? To na region PL?

tak i tak ;) 

Share this post


Link to post
Share on other sites
house
26 minut temu, pike28 napisał:

VLAN ani widu ani słychu

Cytat

I am sorry this feature is still developing.

We cannot expose the unreleased info.

To get the latest news, I recommend you could subscribe to our eNews.

You do not have the required permissions to view the link content.

:22_stuck_out_tongue_winking_eye:

Share this post


Link to post
Share on other sites
sachy

Nagrałem dziś dla suportu film pokazujący problem. Tym razem nic nie wpięte w router. Film puszczany z urządzenia NAS podpiętego pod router ethernetem na telewizor ( szyfrowanie WPA2-Personal ).
Oprócz filmów jest też problem z graniem online na PC i Xbox.

 

Share this post


Link to post
Share on other sites
sachy

Dostałem dziś rozwiązanie z suportu i póki co problem rozwiązany.
Poniżej odpowiedź może komuś się kiedyś przyda.

Pytanie tylko dlaczego te ustawienia nie są włączone w default?

 

 

Synology.JPG

  • Like it 1

Share this post


Link to post
Share on other sites
Eleonor

I teraz jest ok ?  Przetestowałeś już ?

Share this post


Link to post
Share on other sites
csm31458

jesli dobrze widze ustawiony jest kanal 157 na tym obrazku a to sa ustawienia USA.

kuszaca opcja jako,ze ten kanal w EU nie bedzie oblegany no i ma wieksza moc nadawania sygnalu

gorzej ze wtedy dla 2.4ghz wifi nie ma opcji na kanal 13

Share this post


Link to post
Share on other sites
Eleonor

Ale pomoc tech. nie proponuje zmiany kanału na 157 tylko inne opcje ...

Share this post


Link to post
Share on other sites
sachy

no niestety czar prysł za szybko się pochwaliłem tym działaniem :(

działa tylko jak dam sieć wifi bez zabezpieczeń

Share this post


Link to post
Share on other sites
sachy

Witam ponownie po miesiącu :-)

Suport zasugerował wysłanie routera do serwisu co uczyniłem poprzez morele. Dostałem dziś nową sztukę po 4 tygodniowym oczekiwaniu po ponagleniach.
Niestety problem nadal jest, czyli to wina softu. Choć na początku protestowałem na wersji 1.1.7-6941 Update 3 i było ok. Ale jak zwykle nie czekałem i zrobiłem update do najnowszej wersji 1.2.2-7915.

 

Czy da się wrócić do poprzednich wersji żeby przetestować?
Czy ktoś z was ma jeszcze jakieś pomysły?

Edited by sachy

Share this post


Link to post
Share on other sites
house
42 minuty temu, sachy napisał:

Czy da się wrócić do poprzednich wersji żeby przetestować?

nie ma takiej możliwości. factory reset przywróci Ci 1.2.2-7915. Aktualizacji do wcześniejszej wersji nie zrobisz via webgui

43 minuty temu, sachy napisał:

 Czy ktoś z was ma jeszcze jakieś pomysły?

a sprawdzałeś jak to wygląda na zupełnie innej karcie sieciowej ?

Share this post


Link to post
Share on other sites
sachy
W dniu 7.05.2019 o 21:18, house napisał:

nie ma takiej możliwości. factory reset przywróci Ci 1.2.2-7915. Aktualizacji do wcześniejszej wersji nie zrobisz via webgui

a sprawdzałeś jak to wygląda na zupełnie innej karcie sieciowej ?

Żałuje że od razu zaktualizowałem do najnowszej wersji.
Problem występuje podczas oglądania nawet filmów na dwóch tv z Netflix. Buforuje się do 1080p albo 2160p a po jakimś czasie spada na 720p i czasami niżej a posiadam łącze 300/300.
Stworzyłem oddzielną sieć dla gości z poziomem zabezpieczeń WEP i póki co działa.


A konkretnie inna karta sieciowa house?

Share this post


Link to post
Share on other sites
house
1 godzinę temu, sachy napisał:

A konkretnie inna karta sieciowa house?

oglądasz na 2 tv a sprawdzałeś na jakimś PC/laptopie ? może problem leży po stronie obsługi WPA w TV a usilnie szukasz problemu nie tam gdzie trzeba ? Ostatecznie możesz podłączyć jakiegoś taniego tp-linka jako AP z osobną siecią dla samych tv i może takie rozwiązanie pomoże.

Share this post


Link to post
Share on other sites
milanoa

Jaki jest okres wdrażania automatycznych aktualizacji, ostatnia aktualizacja jest z marca. Mamy połowę maja i dalej cisza odnośnie aktualizacji z automatu.

Share this post


Link to post
Share on other sites
house

@milanoa - nie ma określonych ram czasowych. Tak jak nigdzie nie ma gwarancji, z jaką częstotliwością mają pojawiać się nowe aktualizacje.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • borsuk007
      By borsuk007
      Mam w domu 3 routery dwa pozostałe działają jako głupie AP ,połączone wszystko kablami LAN 5kat. zrobiłem to tak główny router z Netii  VV 5822 ADB > Xiaomi Mi-R3G padavan > Xiaomi Mi-R3G Openwrt
      na wszystkich jest ten sam SSID sieć 5Ghz hasło WPA2 kanały 48>40>36 i mam problem z telefonami np. taki Samsung note4 jak pochodze po mieszkaniu zaczyna głupieć bo nie umie niekiedy się przełączyć miedzy routerami i w najgorszym wypadku pisze brak internetu muszę dać tryb samolotowy i wył. dopiero rusza.
      Niektóre sprzęty działają perfekcyjnie i można latać z sprzętem po mieszkaniu i nic nie zerwie. Testuje to pingując urządzenie. 
      Czy jest jakaś opcja w routerku że trzeba coś zmienić żeby ten cały roaming działał jak należy. Może moc przykręcić .
      Latam od rana z całym sprzętem po domu i już nawet żona głupio na mnie patrzy    Jakieś sugestie ?
    • Crocodil
      By Crocodil
      Witam
       
      Trafiłem na to forum, ponieważ jest najlepszym źródłem informacji o wifi w polskim Internecie  
       
      Mieszkam w bloku i obecnie użytkuję modem/router dostarczony przez dostawcę Internetu: Technicolor CGA 2121. W salonie wifi działa bardzo dobrze, ale niestety w sypialni, 2 grube ściany dalej, jest kiepsko, a w przypadku sieci 5GHz już fatalnie. Niestety nie mogę przeciągnąć kabla, bo mieszkanie jest wynajmowane...
       
      Czy w cenie ok. 400-500zł jestem w stanie kupić router który poprawi zasięg, najlepiej zachowując przy tym dobre prędkości?
       
      Próbowałem już TP-Link C2300 ale niestety zasięg okazał się słabszy niż na tym Technicolorze 😮 Po poszukiwaniach wydaje mi się że najciekawsze mogą być modele:
      D-Link DIR-882 Edimax RG21S Xiaomi R3P Pro  
      Wygląda na to że wszystkie są technicznie do siebie bardzo podobne (procesor MT7621 i układy MT7615N), różni je ilość pamięci RAM i flash oraz oczywiście wbudowane oprogramowanie. 
       
      Będę wdzięczne za każdą wskazówkę  W grę wchodzi także jakiś używany model...
       
       
      EDIT: Bardziej z "ciekawostek" - trafiłem na model Phicomm K3, niestety nie dostępny w Polsce. Ma dobrą cenę i bardzo fajne "bebechy" na oparte na Broadcomie ale niestety sporo osób narzeka na zasięg...
    • neon
      By neon
      Witam, 
      czy Synology QuickConnect jest bezpieczne ? czy używacie tego rozwiązania do łączenia się z Waszymi routerami ? 
       
      Pozdrawiam 

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.