Jump to content
muzykcb

Problem z nagrywaniem płyt DVD, CD - średni błąd

Recommended Posts

muzykcb

Witam.

Posiadam Laptopa ASUS ROG G750JZ od jakiegoś czasu nie mogę nagrać żadnej płyty, prawdopodobnie od czasu otrzymania sprzętu z serwisu (wymiana wentylatorów), wcześniej wszystko chodziło poprawnie:

Używam programu Ashampoo Burning Studio 2016 ale i standardowy program wbudowany w system Windows 10 Home ma też problem z nagraniem.

Ashampoo Burning Studio 2016 wyświetla komunikat "Wystąpił średni błąd), co dziwne symulacja przebiega poprawnie, a błąd pojawia się w momencie rozpoczęcia nagrywania jednak nic nie zostaje nagrane, tylko od razu "błąd", regulowałem prędkość nagrywania ale to nie ma znaczenia za każdym razem ten sam problem, system operacyjny był resetowany do ustawień fabrycznych, stacja dysków jest widoczna i odczytuje płyty, oczywiście próbowałem na kilku różnych płytach DVD oraz CB - za każdym razem to samo i w tym samym miejscu pojawia się błąd.

Gdzie może być przyczyna :

- czy w biosie może być coś nieprawidłowo ustawione ?

- czy podczas składania sprzętu po wymianie wentylatorów, serwisant mógł coś podłączyć niewłaściwie (tylko co) ?

- nie mam ustawionego Regionu DVD - ale czy to może być przyczyną (nie chcę ustawiać bo wiem że mam tylko 5 możliwości zmiany - nie wiem czy wcześniej było ustawione czy nie) ?

 

Czy ktoś spotkał się z tego rodzaju problemem i może coś doradzić ?

 

 

 

sredni błąd.jpg

Edited by muzykcb

Share this post


Link to post
Share on other sites
house
4 godziny temu, muzykcb napisał:

- czy w biosie może być coś nieprawidłowo ustawione ?

nie sądzę, laptop powinien nagrywać płyty albo nie. Nie ma biosie magicznych ustawień, które miałyby wpływ na ten proces. Nawet jeśli tryb dma przestawił się w biosie na niższy to i tak nagrywarka powinna nośnik nagrać. 

4 godziny temu, muzykcb napisał:

- czy podczas składania sprzętu po wymianie wentylatorów, serwisant mógł coś podłączyć niewłaściwie (tylko co) ?

właśnie nic, napęd nie ma kabelków a jedynie zintegrowaną wtyczkę sata i zasilania wpinaną w gniazdo wewnątrz obudowy.

4 godziny temu, muzykcb napisał:

- nie mam ustawionego Regionu DVD - ale czy to może być przyczyną (nie chcę ustawiać bo wiem że mam tylko 5 możliwości zmiany - nie wiem czy wcześniej było ustawione czy nie) ?

nie, chyba że błąd jest po stronie aplikacji. Sprawdź nagrywanie w BurnAware, CDBurnerXP, Nero, DVD Decrypter. Jeśli problem wystąpi w tych programach to wyślij napęd do serwisu. Warto też zwrócić uwagę na nośniki, kup coś markowego (verbatim, tdk). Miałem podobne problemy z płytkami esperanza.

Share this post


Link to post
Share on other sites
muzykcb

Cześć. W moim przypadku problemem był sterownik kontrolera IDE/ATA - usunięcie i ponowna instalacja rozwiązały problem. Drugi dysk HDD 7200 obr/min, który mam zainstalowany też pracuje o wiele szybciej, wcześniej transfer był na poziomie około 60MB/s (odczyt i zapis)  obecnie 105 MB/s odczyt i zapis.

Temat uważam za rozwiązany.

  • Like it 1

Share this post


Link to post
Share on other sites
house
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś ten post". 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • gabrychu
      By gabrychu
      Mam problem z konfiguracją MR2200ac, próbuje już trzeci raz i za każdym razem mam informację "Nie można nawiązać połączenia".
      W logach - Wi-Fi point [salon] failed to join mesh network.
       
      Oba sprzęty stoją koło siebie. Na RT2600ac włączona tylko sieć 5GHz, włączony poziom zabezpieczeń WPA2-Personal, filtr adresów MAC wyłączony.
      Telefony bez problemu łączą się z siecią.
       

    • Stefano007
      By Stefano007
      Witam,
      mam kartę sieciową ASUS USB-AC51 i wszystko działało poprawnie, ale nagle coś się zepsuło. Nie mogę podłączyć się do sieci domowej. Inne urządzenia, telefony, tablet, laptopy mogą się podłączyć, ale mój komputer stacjonarny nie. Mogę połączyć się z innymi sieciami np. z hotspotu z telefonu, ale nie z tą jedną moją domową. Co dziwne jak podepnę ją do laptopa to mogę się połączyć z siecią bez problemu. Przeinstalowałem sterowniki, ale nic nie pomogło.
      Bardzo proszę o pomoc i z góry dziękuję
    • waldi1888
      By waldi1888
      Mam problem ze zrobieniem backupu za pomocą Active Backup for Business. Chodzi o to, że w firmie mamy Synology DS1618+ i 15 komputerów. Na 10 komputerach normalnie można utworzyć zadanie backupu a na 5 po przejściu wszystkich opcji "Kreatora tworzenia kopii zapasowej agenta" wyskakuje na końcu komunikat  "ten folder współdzielony zawiera dane, których nie można skopiować. Wybierz inny folder". Takie coś dzieje się wtedy gdy wybieram robienie backupu na 2 dysku w Synology. Kiedy ustawię aby backup zapisywał się 1 dysku głównym to nie wyskakuje komunikat i robi harmonogram backupu.


openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.