Skocz do zawartości
piotom70

Merlin 380.64 nie działa iCloud

Rekomendowane odpowiedzi

piotom70

380.64 czy działa wam iCloud ,wczoraj działał w domu i przez 4g a dziś już coś nie tak.

IMG_0089.PNG

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
muzykcb

Cześć. U mnie działa bez problemu. Tylko ja pracuję na oprogramowaniu 380.59 oraz router RT-AC68U

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

U mnie tez wszystko działało do poniedziałku 63,2 po updacie do 64 przestało po powrocie do 63.2 nie zatrubilo  .Czysta instalacja do 64 No-IP ddns wczoraj działało teraz widać na apce ze ddns No-IP jest włączone ale dostać się do routera przez iCloud nie mogę .

Edytowane przez piotom70

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
muzykcb

Na oprogramowaniu 380.59 z routerem RT-AC68U z ustawieniami DDNS działa bez problemu. Sprawdzałem zdalnie kilka razy w dniu dzisiejszym.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Coś mi się wydaje ze nie da się zejść do 

380.59, sprawdzę to później .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
muzykcb

Normalnie się nieda, trzeba zrobić to za pomocą Asus FW restore utility. Robiłem to wielokrotnie - to jedyny sposób.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Trzeba to robić przez kabel:)  czy idzie po wifi ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
muzykcb

Kabel - tylko i wyłącznie, + ustawienia karty sieciowej w komputerze zgodnie z instrukcją

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Jest problem IP 192.168.1.10 nie działa według instrukcji .:(

Trochę to zajęło ale poszło na IP 192.168.1.1 :))

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Twardy reeset do 380.59 pomoglo ,na razie wszystko dziala przez 4G ,dziala AICloud  ,mam nadzieje ze jutro tez bedzie dzialac :12_slight_smile:

Problem rozwiazany!

Edytowane przez piotom70
  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
juras

Tez miałem problem z dostaniem się do router'a z zewnątrz (AiCloud) ale poradziłem sobie inaczej niż reinstalacja.

Zmienilem ustawienia dostępu przez WAN do  router'a (ponownie) i zapisałem je - zaczelo dzialac.

tzn. odznaczyłem (ptaszek) dostep i zapisz a później zaznaczyłem znowu żeby mieć dostep z WAN i działa mi wszystko

Wyglada jak by po wgraniu wersji *.64 router stracil wpisy.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Mi przestało działać wczoraj gdzieś po godzinie ,zmieniałem na różne ddns nic nie dało nie wiem czy nie uwalił mi się router.Spróbuje z tym ptaszkiem :)) jak byś wstawił zdjęcie szybciej by to poszło zmienić .

Chyba chodzi o enable wan yes ,no .

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
juras

Ja mam Asus RT-AC56U z softem w wersji "RT-AC56U_380.64.0.trx"

Asus_RT-AC56U_22122016.jpg

Edytowane przez juras

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

OK jak wrócę do domu to wypróbuje . Dzięki .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Po ponownym restarcie konfiguracji wszystko działa.Ustawienie ddns włączenie AiCloud  ,otworzenie portu do dysku nas.Jak są dwa dyski to dwa różne ddns bo się "gryzło "IP były widoczne dwa ale dostać się można było do jednego .

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • manol68
      Przez manol68
      Witam. W logach systemych mam dwie różne wiadomości:
       
       
      Ten pojawia się głównie przy ściaganiu plików przy wysokich prędkościach. Mam łącze 1Gb/s.
      Łącze jest stabilne, nie rozłącza się. Co ta wiadomość oznacza i jak naprawić ten problem ?
      Drugi sprawa to urządzenie wifi które ciąglę się rozłacza i łączy ponownie:
       
       
      Jest to dekoder satelitarny nc+ (chip: Sagemcom Broadband SAS).
      Urządzenie łączy się zarówno z siecią 2.4 GHZ jak i 5 GHZ, jakość sygnału i zasięg nie jest tutaj problemem.
      Tu są ustawienia mojej sieci wifi:
       

       
      Czy mogę cokolwiek poprawić / zmienić aby naprawić lub zredukować ten problem ?
      Obie wiadomości pojawiają się niezależnie od użytego firmware, obecnie używam AsusWRT / Merlin 384.10_beta1.
      Z góry dziękuję za pomoc w rozwiązaniu problemu !
       
    • Łukasz_B
      Przez Łukasz_B
      Witajcie
      Mam problem z serwerem VPN asusa. Początkowo postawiony VPN działał bardzo ładnie i miło. Niestety od jakiegoś czasu (może po którymś update'ie) z połączenia VPN może korzystać ostatnio dodany użytkownik.
      W przypadku łączenia za pomocą pozostałych kont użytkowników- nie pozwala nawiązać połączenia i wywala w logach takie coś:
       
      Mar 15 09:50:45 pptp[31886]: pppd 2.4.7 started by admin, uid 0
      Mar 15 09:50:45 pptp[31886]: Connect: pptp0 <--> pptp (188.146.28.8)
      Mar 15 09:50:49 pptpd[31885]: CTRL: Ignored a SET LINK INFO packet with real ACCMs!
      Mar 15 09:50:49 pptp[31886]: Peer pawel failed CHAP authentication
      Mar 15 09:50:49 pptp[31886]: Connection terminated.
       
    • house
      Przez house
      zainteresowani ?  Ten model to nic innego jak świecąca wersja RT-AC86U 😂
      więcej informacji : https://rog.asus.com/articles/networking/up-your-game-with-the-rog-rapture-gt-ac2900-gaming-router/

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.