Jump to content
martinoo

Asus Rt-AC68U- konfiguracja tomato

Rate this topic

Recommended Posts

martinoo

Wielka prośba do użytkowników z konfiguracją tomato - bez ogródek po prostu nie dam rady:

- transmission - jakby dało rade to z usypianiem dysku dysk 1TB z ext4

- pomoc w sprawdzeniu połączeń po 5Ghz i lan 1Ghz ( bardzo niska prędkość pobierania wpierwszym maks 15 w drugim 7 Mb/s )

- nie wiem gdzie się uruchamia zdalny dostęp do routera

- kontrola rodzicielska - jeżeli taka występuje

dane do logowania podam na PW

Edited by martinoo

Share this post


Link to post
Share on other sites
house
7 godzin temu, martinoo napisał:

jakby dało rade to z usypianiem dysku dysk 1TB z ext4

w USB-NAS - USB Support - zaznacz opcję HDD spindown

7 godzin temu, martinoo napisał:

nie wiem gdzie się uruchamia zdalny dostęp do routera

Administration - Admin Access - Web Admin - Remote Access - wybierasz typ http/https i nr portu na którym łączysz się do webgui. Ważna rzecz : 

You do not have the required permissions to view the link content.

7 godzin temu, martinoo napisał:

kontrola rodzicielska - jeżeli taka występuje

nie występuje - możesz ewentualnie użyć opendns (mniej więcej tak samo działa ta funkcja w routerach Netgear). 

Share this post


Link to post
Share on other sites
house

Downloads queuing włącz i zmniejsz na 3, seeds queuing włącz i zwiększ do 7.  Poza tym nie widzę niczego źle ustawionego.

Share this post


Link to post
Share on other sites
martinoo

a ścieżki mam dobrze?

Powiedz mi czy jestem w stanie zainstalować transmission w Merlinie - tomato mnie przerasta

Share this post


Link to post
Share on other sites
house

oczywiście, najpierw wymagana jest instalacja : 

You do not have the required permissions to view the link content.
 a potem transmission, mc, nano i dopasowanie plików konfiguracyjnych. 

Share this post


Link to post
Share on other sites
house

Jasne, to nic trudnego. Info na pw

Wysłane z mojego LG-H960 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
martinoo

dane do logowania wysłałem na priv

 

ponownie wysłałem wczoraj, masz?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • hjgvcygv
      By hjgvcygv
      Kupiłem ostatnio router Netgear WNR3500L v2 z Advanced Tomato, za główny w tej chwili robi mi D-Link DWR-116(nie ufać marketingowcom, przepłacicie za szmelc 2x). Z internetem łączę się przez modem Huawei E3372 Hilink. Router miał resetowane ustawienia do stanu fabrycznego. Problem polega na tym że po wpięciu do niego modemu i wybraniu go w WAN, router pokazuje że dostęp do sieci ma, jednak ani PC po kablu, ani smartfon po WiFi tego internetu nie widzą.
      W planach mam zrobienie z netgeara głównego routera + NAS(dorzucę hub i dysk 2 TB na USB), a z D-Linka(wgram tomato, jak netgear się okaże stabilny) odbiornika WiFi, by przekazywał dalej sieć po kablu do PC na innym piętrze.
      Będę wdzięczny jak ktoś podrzuci pomysł czemu router nie daje neta dalej...
    • manol68
      By manol68
      Witam. W logach systemych mam dwie różne wiadomości:
       
       
      Ten pojawia się głównie przy ściaganiu plików przy wysokich prędkościach. Mam łącze 1Gb/s.
      Łącze jest stabilne, nie rozłącza się. Co ta wiadomość oznacza i jak naprawić ten problem ?
      Drugi sprawa to urządzenie wifi które ciąglę się rozłacza i łączy ponownie:
       
       
      Jest to dekoder satelitarny nc+ (chip: Sagemcom Broadband SAS).
      Urządzenie łączy się zarówno z siecią 2.4 GHZ jak i 5 GHZ, jakość sygnału i zasięg nie jest tutaj problemem.
      Tu są ustawienia mojej sieci wifi:
       

       
      Czy mogę cokolwiek poprawić / zmienić aby naprawić lub zredukować ten problem ?
      Obie wiadomości pojawiają się niezależnie od użytego firmware, obecnie używam AsusWRT / Merlin 384.10_beta1.
      Z góry dziękuję za pomoc w rozwiązaniu problemu !
       
    • Łukasz_B
      By Łukasz_B
      Witajcie
      Mam problem z serwerem VPN asusa. Początkowo postawiony VPN działał bardzo ładnie i miło. Niestety od jakiegoś czasu (może po którymś update'ie) z połączenia VPN może korzystać ostatnio dodany użytkownik.
      W przypadku łączenia za pomocą pozostałych kont użytkowników- nie pozwala nawiązać połączenia i wywala w logach takie coś:
       
      Mar 15 09:50:45 pptp[31886]: pppd 2.4.7 started by admin, uid 0
      Mar 15 09:50:45 pptp[31886]: Connect: pptp0 <--> pptp (188.146.28.8)
      Mar 15 09:50:49 pptpd[31885]: CTRL: Ignored a SET LINK INFO packet with real ACCMs!
      Mar 15 09:50:49 pptp[31886]: Peer pawel failed CHAP authentication
      Mar 15 09:50:49 pptp[31886]: Connection terminated.
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.