Skocz do zawartości
ryyyiu

Konfiguracja vlanów na nanostacji loco m2

Oceń temat:

Rekomendowane odpowiedzi

ryyyiu

Witam, wcześniej ustawiałem vlany pod tomato, ale nie wiem jak ustawić to tutaj na ubiquiti,  czy mógłby ktoś pomóc jak ustawić vlany na bazie?
Potrzebuję zrobić 3 vlany klienckie(z włączonym serwerem dhcp) na ubiquiti loco m2 , a potem mieć do nich dostęp z routera głównego(tomato), do którego jest podpięty ubiquiti.
3UbQg.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

nie mam żadnego produktu ubiquiti ale może to Ci pomoże  : 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
ryyyiu

house ,a może Ty masz pomysł, jak jednocześnie odizolować wszystkich klientów od siebie nawzajem i od mojej głównej sieci o i jednocześnie udostępnić wszystkim tylko i wyłącznie mój serwer plików NAS?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • tony_bcc
      Przez tony_bcc
      Witam,
      moze kogoś zainteresuje jest promocja na produkty Ubiquiti Wifi & Ethernet
      http://www.ibood.com/electronics-pl/pl/flash-sales/39135/4041/ubiquiti-wifi-ethernet/
    • Konradi95
      Przez Konradi95
      Witam
      Czy w tych pieniądzach nie znalazło by się czegoś znacznie lepszego niż wymieniony w temacie ubiquiti? Co prawda zależy mi też na estetyce, ale wydajność stawiam na 1szym miejscu.
      Ma ktoś rzetelne testy na kartach AC1750?,Sprawdzałem na internecie i co recenzja to inne wyniki, gdzie większość korzysta z kart AC1200, 
      Całą sieć zmodernizowałem na kartach asusa 3x3 i tp link archer c7 na NAS nie wyciąga więcej jak 60MB/s, karty zestawione są na 866mb/s.
       
      Dzięki i Pozdrawiam
    • house
      Przez house

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.