Skocz do zawartości
Portal

Asuswrt-Merlin 380.63_beta1 błędy webgui

Rekomendowane odpowiedzi

house

przy http działa ok, jedyny problem to długo ładująca się lista urządzeń

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Portal
5 minut temu, house napisał:

przy http działa ok, jedyny problem to długo ładująca się lista urządzeń

u mnie niestety działa prawidłowo tylko pod EDGE - pod IE i FF nie chce dzialac nawet po http :( (update na alpha2 bez przywracania ustawień) ale jak to w zyciu bywa u mnie zawsze cos nietypowego :)

Edytowane przez Portal

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tedy50

Na http w oknie kliknąć na Restet,po 30 sekundach wraca i działa już OK

 

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Portal

ok, dzieki....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
12 minut temu, Portal napisał:

u mnie niestety działa prawidłowo tylko pod EDGE - pod IE i FF nie chce dzialac nawet po http

sprawdziłem IE, Edge, FF i działa ok

2016-10-30_111813.png2016-10-30_112017.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tedy50

pod czym działa?

wywala nonstop

 

Edytowane przez Tedy50

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

po http działa praktycznie na każdej przeglądarce bez problemu, https nie sprawdzam gdyż nie używam. Zauważyłem jedynie automatyczny redirect z 192.168.1.1 na 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tedy50

nie mogę wejść na żadnej

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

a ja wchodzę na wszystkich, klepnij w cmd.exe 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość pola kod.

i pokaż wynik, za dużo tego nie będzie :) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tedy50

Tracing route to router.asus.com[192.168.1.1]

over a maximum of 30 hops:

 1  <1 ms   <1ms  <1ms  route.asus.com [192.168.1.1]

Trace complete.

tylko to pisze

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

więc wszystko jest ok. wpisujesz w przeglądarce 192.168.1.1 i nic się nie dzieje, czy przekierowuje Cię na router.asus.com i masz ekran logowania ale nie możesz się zalogować ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tedy50

dokładnie tak jak piszesz,a na dodatek strona ładuje sie nie kompletnie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

wyczyść cache przeglądarki - ctrl-r, w FF zrób to :

2016-10-30_115824.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tedy50

Już jest Ok,zawsze tę czynność robiłem przez wi-fi ,a teraz ponownie zrobiłem przez kabel  i wszystko już działa OK.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Ja zrobiłem aktualizację przez WiFi :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tedy50

Bo Ty jesteś szczęściarzem

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

eee tam, po prostu nie mam problemów :) najważniejsze że nowa beta1 działa ok :

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość pola kod.

380.63_beta1_jperf.png

380.63_beta1_download.png380.63_beta1_upload.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Portal

no i beta została wycofana..na szczęście merlin znalazł juz przyczynę i wypości nowa wersje

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Temat zamykam jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś ten post". 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • Grzegorz Ł.
      Przez Grzegorz Ł.
      Witam użytkowników,
      potrzebny nowy ruter pokroju RT-AC1200G+, którego kupiłem jakiś czas temu teściom i zdążyłem się troszkę z nim zapoznać. Tym razem kupuję dla siebie i chciałbym mieć możliwość podłączenia dysku, przeszukałem już troszkę oferty i zainteresowały mnie dwie opcje:
      1.ASUS RT-AC58U (RT-AC1300) - ten jest dostępny w wielu sklepach
      2.RT-AC1300G Plus - ten dostępny jest chyba tylko w dwóch
      Rutery są bardzo podobne i nie wiem, który jest nowszy, lepszy i który będzie miał dłuższe wsparcie? Dlaczego RT-AC1300G Plus jest praktycznie niedostępny i brak jakichkolwiek informacji w sieci o tym sprzęcie?
      Pomóżcie coś doradzić, ewentualnie zaproponujcie coś na podobnym poziomie z możliwością podpięcia dysku do kwoty 450zł max.
    • Wlodek_242
      Przez Wlodek_242
      @house
      możesz to trochę rozwinąć? Przeglądałem trochę zasoby internetu i ciągle nie do końca wyłapuję użyteczność AiMesh. Mam póki co inny ASUS RT-N15U w trybie punktu dostępowego. Połączony jest skętką z 4G AC68U, o czym zresztą było w innym temacie. Tak jak napisał @Pagnite
      mam ustawione takie samo SSID i śmiga. Co prawda jakiś tam słaby sygnał od 4G-AC68U łapią ale co jakby nie łapały. Moja rozterka polega na tym, że chciałbym mieć jeszcze użyteczność w postaci 5G na dole a tego stary ASUS nie zapewnia.  Oczywiście taki RT-AC68U to kusząca sprawa ale z drugiej strony mam póki co wrażenie, że to jednak niepotrzebny wydatek. Podsumowując wydaje mi się, że najprościej byłoby mieć urządzenie w trybie AP obsługujące dwa pasma. Reszta należałaby już do routera głównego (4G...). Dobrze myślę? Jeśli nie to wytłumacz co bym zyskał? No i jakie urządzenie mogę mieć w trybie AP w dwóch pasmach i jeszcze żeby ciągnął to z routera po skrętce?
    • pobutek
      Przez pobutek
      Witam, jak aktualnie wygląda wsparcie do Linksys WRT1900ACS.  Po wgraniu merlina mój  asus  rt-ac87u na drugi dzień padł 
      Czy polecacie tego linksysa czy może lepiej kupić inny model ?
       
      Pozdawiam
       
      Ps.przepraszam jak zrobiłem bałagan w temacie. ale nie widzę info o tym routerze.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.