Skocz do zawartości
Paul

Asus RT-AC68U problem z internetem +100mb

Oceń temat:

Rekomendowane odpowiedzi

Paul

Witam posiadam router rt-ac68u wgrany soft merlina 380.62 internet po swiatłowodzie 100mb a w godzinach od 11 do 11 200mb ale maksymalnie jakie prędkości osiągam to 95mb bez znaczenia czy po wifi czy po kablu ,mam to podpięte w taki sposób że kablem Cat6 15 metrowym z routera co dostałem od firmy marki ZTE z portu lan leci do Asusa do wejścia Wan ,dzwoniłem na infolinie do firmy i mi powiedzieli że może nie mam wejśc 1gbit i to mnie blokuje ,sprawdziłem wszystkie wejścia w ich routerze i w asusie i czy po kalbu czy po wifi max 95mb. Ustawienia nie wiem które ważne ale mam HW acceleration Enabled (CTF + FA)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
31 minut temu, Paul napisał:

dzwoniłem na infolinie do firmy i mi powiedzieli że może nie mam wejśc 1gbit i to mnie blokuje

w RT-AC68U masz gigabit na wszystkich portach. Wejdź w 

http://router.asus.com/Tools_Sysinfo.asp

i w sekcji Network - Ethernet Ports - port WAN jaki ma Link State ? Jeśli podepniesz komputer bezpośrednio w port urządzenia ISP, pomijając router, jakie prędkości jesteś w stanie uzyskać ? 15 metrów kabla Cat6 nie sądzę aby było przeszkodą... 

43 minuty temu, Paul napisał:

z routera co dostałem od firmy marki ZTE

co to za model ? może on ma jedynie FastEthernet ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Paul

Port-WAN VLAN-2 Link State-100 Full Duplex a nazwa modelu routera to ZTE zxhn f460

to dokładnie ten model

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.

i według jego specyfikacji maks ethernet 100mb ? czy jest możliwe że firma dała mi router który prześle maksymalnie 100mb dla opcji internetu za który plące 200mb wiadomo że to Polska więc wszystko możliwe ?

Edytowane przez Paul

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

więc masz odpowiedź, Janusze-ISP :) @Paul co to za firma ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Idanit
3 godziny temu, Paul napisał:

dzwoniłem na infolinie do firmy i mi powiedzieli że może nie mam wejśc 1gbit i to mnie blokuje

:DD Mega ignorancja albo mega bezczelność... szczerze to nie wiem co gorsze. Wal ich po kieszeni za niewywiązanie się z umowy. Inaczej takich buraków się nie nauczy.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Paul

firma to Darnet z Radlina jutro bede do nich dzwonić i oczekiwać wymiany routera na taki który obsłuży łącze

mam pytanko jeszcze do tego ethernet ports gdzie teraz mam 100 full duplex co tam powinno pisać żebym miał pewność że osiągne predkośc ponad 100mb ?

Edytowane przez Paul

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
7 godzin temu, Paul napisał:

mam pytanko jeszcze do tego ethernet ports gdzie teraz mam 100 full duplex co tam powinno pisać żebym miał pewność że osiągne predkośc ponad 100mb ?

1000 full duplex jeśli WAN będzie gigabit. Miej na uwadze, że za konfigurację odpowiada ISP, więc pomimo tego, że link będzie 1Gb/s to prędkości nadal mogą być takie same...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Paul

Witam po poludniu byl z firmy u mnie z nowym routerem wymienil i mam w ustawieniach 1000 full duplex ale pojawil mi sie nowy problem mianowicie godzine gdzies po wymianie routera z firmy notorycznie wylacza internet i pisze w centrum sieci system windows nie wykryl automatycznie ustawien serweera proxy dodam ze w opcjach mam zaznaczone wlacz odnajdywanie sieci ,wczoraj w godzinach wieczornych takze mi sie zdazyla ta sytuacja na starym routerze z tym ze raz czy dwa wylaczylo na 5min a dzisiaj po wymianie routera z firmy ta sytuacja widnieje caly czas aha dodam ze po wymianie routera po wifi na fast.com mialem 110mbs nie zdazylem sprawdzic maxa dopiero po 23 mam 200mb macie moze jakies pomysly czy mam dzwonic do firmy znowu czy cos nie pomylili bo niema netu na wszystkich urzadzeniach

W internecie cos tam polecaja zeby zrobic reset sieci np Netsch int ip reset tylko czy to sie oplaca jesli internetu nie mam tylko w moim kompie ale i w laptopach telefonach?

Edytowane przez Paul

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

jeśli sytuacja powtórzy się pingnij się na router, na modem i do jakiegoś hosta w internecie. Jeśli w lan będzie ok a na zewnątrz klops to zgłoś problem do ISP

6 godzin temu, Paul napisał:

W internecie cos tam polecaja zeby zrobic reset sieci np Netsch int ip reset tylko czy to sie oplaca jesli internetu nie mam tylko w moim kompie ale i w laptopach telefonach?

nie za bardzo. tutaj wyjaśnienie dla tego polecenia : 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Paul

nie wiem co ale od rana internet chodzi dobrze po wifi 190mb

a o co dokładnie chodzi z tym ? pingnij się na router, na modem i do jakiegoś hosta w internecie ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
1 godzinę temu, Paul napisał:

a o co dokładnie chodzi z tym ? pingnij się na router, na modem i do jakiegoś hosta w internecie ?

C:\Users\user>ping

Usage: ping [-t] [-a] [-n count] [-l size] [-f] [-i TTL] [-v TOS]
            [-r count] [-s count] [[-j host-list] | [-k host-list]]
            [-w timeout] [-R] [-S srcaddr] [-c compartment] [-p]
            [-4] [-6] target_name

Options:
    -t             Ping the specified host until stopped.
                   To see statistics and continue - type Control-Break;
                   To stop - type Control-C.
    -a             Resolve addresses to hostnames.
    -n count       Number of echo requests to send.
    -l size        Send buffer size.
    -f             Set Don't Fragment flag in packet (IPv4-only).
    -i TTL         Time To Live.
    -v TOS         Type Of Service (IPv4-only. This setting has been deprecated
                   and has no effect on the type of service field in the IP
                   Header).
    -r count       Record route for count hops (IPv4-only).
    -s count       Timestamp for count hops (IPv4-only).
    -j host-list   Loose source route along host-list (IPv4-only).
    -k host-list   Strict source route along host-list (IPv4-only).
    -w timeout     Timeout in milliseconds to wait for each reply.
    -R             Use routing header to test reverse route also (IPv6-only).
                   Per RFC 5095 the use of this routing header has been
                   deprecated. Some systems may drop echo requests if
                   this header is used.
    -S srcaddr     Source address to use.
    -c compartment Routing compartment identifier.
    -p             Ping a Hyper-V Network Virtualization provider address.
    -4             Force using IPv4.
    -6             Force using IPv6.

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
 :) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Paul

Witam ponownie dzisiaj mnie rozlaczylo z internetem a wyglada to tak ze jest polaczenie z internetem ale stron nie otwiera a w centrum sieci pisze brak internetu tak samo laczy na tablecie/laptopie ale stron nie otwiera po wifi weszlem do ustawien routera i tam mi pisze ethernet wan connected ,po kablu ta sama sytuacja  w opcjach stanu sieci rozwiaz problemy wyskakuje system windows nie wykryl automatycznie ustawien serwera proxy sieci 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Odznacz automatyczne wykrywanie ustawień w konfiguracje IE (z której korzysta również np chrome) - zniknie problem z automatycznym wykrywaniem ustawień. Jak tracisz dostęp pingi działają ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Paul

Jak wpisze np w cmd ping wp.pl to mi pisze ping request could not find host wp.pl please check the name and try again 

jesli w ustawieniach wlacze automatycznie wykryj ustawienia serwera proxy to pozniej w rozwiaz problemy mi wyswietli win nie wykryl autom ust serwera proxy jesli ustawienia serwera proxy wylacze automatyczne ustawienia to znowu w problemach mi wyswietla ze serwer dns moze nie byc dostepny

Edytowane przez Paul

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

a w momencie tego rozłączenia nie rób diagnostyki sieci tylko spróbuj zalogować się do routera i sprawdź czy Internet status jest Connected. Jeśli tak wejdź w :

http://192.168.1.1/Main_Analysis_Content.asp

i tam w polu target pingnij się na wp.pl. Może to urządzenie dostawcy głupieje a u Ciebie wszystko jest ok. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Paul

wylaczylem z pradu router od dostawcy na kilkanascie minut i to samo ale do okolo godziny internet zaczal dzialac normalnie moze oni cos robili ale na informacji mi nic nie mowil

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
7 godzin temu, Paul napisał:

ale do okolo godziny internet zaczal dzialac normalnie moze oni cos robili ale na informacji mi nic nie mowil

Na przyszłość zamiast diagnozować usterkę u siebie zacznij od urządzenia ISP :) 

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Temat zamykam jako rozwiązany.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • Łukasz Socha
      Przez Łukasz Socha
      Czy ten router obsługuje Link Aggregation?
    • patryczekk
      Przez patryczekk
      Cześć jestem laikiem, ale z zamiłowaniami - abyś zrobić to samemu.
      Na ten moment potrzebuję stuningować mój router RT-AC51U, aby mieć między innymi sftp. Niestety oryginalne oprogramowanie na asusie mi tego
      nie umożliwia, stąd muszę coś zmienić. Konkretnie zależałoby mi na:
      1) sftp
      2) samba po usb z pendrive podłączonym (obsługa pendrive)
      3) open vpn wgrane i aby wypluwał mi plik konfiguracyjny
      4) wol - budzie komputera przez lan
      5) oczywiście wi-fi i 4 lany tzn, aby wszystkie lany działały, no i wan aby działał
      6) obsługa modemu 4g
      7) podgląd kto jest podłączony do sieci
      😎 możliwość włączania i wyłączania wps
       
      Czy moglibyście wskazać koledzy i koleżanki, w jaki sposób najlepiej (optymalnie) wgrać nowe oprogramowanie i które jest
      prostsze do zarządzania,a  może też jest w języku polskim.
      Przeglądałem forum niemniej nie wszystko rozumiem, np. że trzeba coś przylutować - stąd zakładam temat
      bo może obecnie można coś w temacie uprościć.
    • patryczekk
      Przez patryczekk
      Witam, czy istnieje możliwość aby router asus RT-AC58U skonfigurować tak, aby można było podłączyć się do udostępnionych zasobów
      z pendrive usb przez ftp - ale z szyfrowaniem sftp ? Lub z jakimś kluczem ssh?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.