Jump to content
neon

ASUS VivoStick PC TS10 Atom Z8300 2GB 32GB Win10

Recommended Posts

neon

Panowie co myślicie o tym sprzęcie do TV? Ma służyć jedynie do oglądania filmów online.

Pozdrawiam  

Share this post


Link to post
Share on other sites
house

jeżeli tylko do filmów to sprawdzi się jak najbardziej : 

Pamiętaj jednak, że posiada małą przestrzeń na dane, trochę za niską wydajność jeżeli chciałbyś używać go jako PC i podobno wkurzający wentylator. Poza tym 650PLN za player filmów online ? :) 

  • Like it 1

Share this post


Link to post
Share on other sites
neon

a jest coś lepszego w tej cenie ? bo to dopiero jakaś nowość podobno. Czy te trochę większe się bardziej opłacają ? 

Share this post


Link to post
Share on other sites
house

Poszukaj Gigabyte BRIX na Celeronie J3150 (tańszy nieznacznie od vivostick), Modecom FreePC (znacznie tańszy od Asusa) lub MSI CUBI (Pentium 3805U). Całkiem budżetowo to raczej Raspberry Pi + jakiś Linux (nie wiem jak będzie z wydajnością wideo z wysokim bitrate). 

  • Like it 1

Share this post


Link to post
Share on other sites
neon

A z tych podanych to, który najmocniejszy jest ? 

Te Raspberry Pi bardzo ciekawe i muszę się dokładnie przyjrzeć. 

 

Share this post


Link to post
Share on other sites
house
Dnia 21.09.2016 o 10:20, neon napisał:

A z tych podanych to, który najmocniejszy jest ? 

np porównanie CPU MSI i Modecom FreePC : 

You do not have the required permissions to view the link content.

 

Dnia 21.09.2016 o 10:20, neon napisał:

Te Raspberry Pi bardzo ciekawe i muszę się dokładnie przyjrzeć. 

bardzo ciekawe, bardzo duże wsparcie w sieci, dużo modów, jest czym się bawić poza oglądaniem filmów :) 

  • Like it 1

Share this post


Link to post
Share on other sites
house

Temat zamykam jako rozwiązany.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • H4mm3R
      By H4mm3R
      Witam wszystkich, 
      Od dwóch dni szukam informacji w internecie jak skonfigurować router, kamerę, serwer żeby Surveillance Station wykryło kamery w mojej sieci - niestety bez powodzenia. Może tutaj znajdzie się ktoś kto zna się na rzeczy.
      Posiadam:
      Serwer: Synology DS216+II
      Router: Asus RT-AC5300 + RT-AC86U + BLUE_CAVE (w AiMesh)
      Kamera: HikVision DS-2CD2141G1-IDW1 + EZVIZ CS-CV310
       
      Jak pisałem wyżej mam problem z wykryciem kamery przez SS, dziwne jest to że SS zamiast kamery wykrywa drukarkę Canon. Próbowałem przekierować porty (chyba zrobiłem to dobrze). Sprawdzałem z drugą kamerą i to samo. Podpinałem również kamery pod WAN (wcześniej robiłem to Wireless). Już nie mam pomysłu gdzie i co jeszcze zmienić, sprawdzić. 
      Jest ktoś w stanie mi pomóc?
    • Stefano007
      By Stefano007
      Witam,
      mam kartę sieciową ASUS USB-AC51 i wszystko działało poprawnie, ale nagle coś się zepsuło. Nie mogę podłączyć się do sieci domowej. Inne urządzenia, telefony, tablet, laptopy mogą się podłączyć, ale mój komputer stacjonarny nie. Mogę połączyć się z innymi sieciami np. z hotspotu z telefonu, ale nie z tą jedną moją domową. Co dziwne jak podepnę ją do laptopa to mogę się połączyć z siecią bez problemu. Przeinstalowałem sterowniki, ale nic nie pomogło.
      Bardzo proszę o pomoc i z góry dziękuję
    • manol68
      By manol68
      Witam. W logach systemych mam dwie różne wiadomości:
       
       
      Ten pojawia się głównie przy ściaganiu plików przy wysokich prędkościach. Mam łącze 1Gb/s.
      Łącze jest stabilne, nie rozłącza się. Co ta wiadomość oznacza i jak naprawić ten problem ?
      Drugi sprawa to urządzenie wifi które ciąglę się rozłacza i łączy ponownie:
       
       
      Jest to dekoder satelitarny nc+ (chip: Sagemcom Broadband SAS).
      Urządzenie łączy się zarówno z siecią 2.4 GHZ jak i 5 GHZ, jakość sygnału i zasięg nie jest tutaj problemem.
      Tu są ustawienia mojej sieci wifi:
       

       
      Czy mogę cokolwiek poprawić / zmienić aby naprawić lub zredukować ten problem ?
      Obie wiadomości pojawiają się niezależnie od użytego firmware, obecnie używam AsusWRT / Merlin 384.10_beta1.
      Z góry dziękuję za pomoc w rozwiązaniu problemu !
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.