Jump to content
rafglock

Asus RT-AC87U rozłącza net po kablu

Rate this topic

Recommended Posts

rafglock

Cześć :)

ostatnio mój 87u po raz 2 lub 3 rozłącza net po kablu, potrzebny jest restart routera lub wyłączenie i włączenie karty sieciowej.

Można jakoś sprawdzić w logach co jest przyczyną takiego zachowania routera?

Share this post


Link to post
Share on other sites
house
9 godzin temu, rafglock napisał:

potrzebny jest restart routera lub wyłączenie i włączenie karty sieciowej.

włączenie i wyłączenie WAN w routerze ? karty sieciowej w PC ? czy restart routera przywraca net ?

9 godzin temu, rafglock napisał:

Można jakoś sprawdzić w logach co jest przyczyną takiego zachowania routera?

jeśli to wina routera to tak

Share this post


Link to post
Share on other sites
rafglock

neta przywraca:

- restart oraz

- Włączenie i wyłączenie karty LAN w laptopie

Można tu wrzucić loga?

Share this post


Link to post
Share on other sites
house

ale wszystko razem czy każde z osobna ? np nie masz internetu - wyłączenie i włączenie LAN przywraca sieć ? logi możesz wstawić ale usuń wrażliwe dane. 

Share this post


Link to post
Share on other sites
rafglock

Każde z osobna :) tak wyłączenie i włączenie LAN przywraca sieć...

Chyba znalazłem winnego którym okazał się Teamviewer (po jego wyłączeniu nastąpiły te objawy).

Poobserwuję jeszcze i zobaczymy, niestety nie widzę nic w logach z  momentu wystąpienia objawów.

Share this post


Link to post
Share on other sites
house

dlatego chciałem doprecyzować w którym momencie wraca dostęp online od początku podejrzewając problem poza routerem. Obserwuj, chociaż dziwne, że to wina Teamviewer. 

Share this post


Link to post
Share on other sites
rafglock

Posprawdzam posprawdzam, jakby co to będę się odzywał ;)

  • Like it 1

Share this post


Link to post
Share on other sites
rafglock

Mam pytanko o transfery, w rolach głównych ;)

RT-AC87U + 2 laptopy z poniższymi kartami:

DW1550  transfery:

- w 5Ghz jest 866,5 Mb/s

- w 2,4Ghz jest 144,0 Mb/s

INTEL Wireless-AC 8260 transery:

- w 5Ghz jest 866,7 Mb/s

- w 2,4Ghz jest 144,4 Mb/s

Z tego co widzę to chyba problem leży w ustawieniach pasma 2,4 w RT-AC87U?

Share this post


Link to post
Share on other sites
house

Włączyłeś redukcję zakłóceń usb 3.0 dla pasma 2,4GHz? Szerokość kanału na auto czy sztywno 40mhz? Preferencje w sterowniku karty co do szerokości kanału ustawione?

Wysłane z Nexus 6P i Tapatalk
 

Share this post


Link to post
Share on other sites
rafglock

Na poprzednim routerze prędkość dobijała do 300 Mb/s i nic nie zmieniałem, dlatego myślę że to jakieś ustawienie w nowym routerze...

W RT-AC87U mam obecnie Merlina 380.62

Ok po zmianie pasma kanału z 20/40MHz na 40MHz obydwie karty w pasmie 2,4 zestawiają się na 300 Mb/s :D Dziękuję

 

p.s.

rozumiem że to są maxymalne transfery dla moich kart (chodzi mi o obydwa pasma)?

  • Like it 1

Share this post


Link to post
Share on other sites
house
8 godzin temu, rafglock napisał:

rozumiem że to są maxymalne transfery dla moich kart (chodzi mi o obydwa pasma)?

to nie są transfery tylko link na jakim karta zestawia połączenie z routerem i tak - to jest max :) transfery powinny poprawić się w przypadku wyższego linku. 

Share this post


Link to post
Share on other sites
rafglock

No tak pokręciłem trochę :) ale miło wiedzieć że sprzęcior działa jak należy :D

  • Like it 1

Share this post


Link to post
Share on other sites
house

Temat zamykam jako rozwiązany.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • Piotr K
      By Piotr K
      Witam serdecznie,
      mam trzy pytania, i będę wdzięczny za pomoc ekspertów:-)
       
      1. czy udało się komuś uruchomić na routerze Asus DSL-AC68U stabilne połącznie 3G ?
      Testowałem 4 modemy USB (Huawei 1750, Huawei 173, Huawei 3131, ZTE669) i po podłączeniu do routera 
      żaden nie był wykrywany. Cały czas w mapie sieci mam komunikat: USB 3.0 Brak urządzenia. 
       
      2. Czy mogę wgrać na ten router alternatywny firmware dla routera Asus RT-AC68U z poniższego linka ?
      https://sourceforge.net/projects/asuswrt-merlin/files/RT-AC68U/Release/
      I czy to pomoże w uruchomieniu któregoś z moich modemów 3G na tym routerze ?
      Mogę zrezygnować z funkcjonalności modemu ADSL w routerze (nie używam)
       
      3. Czy po ewentualnym wgraniu alternatywnego firmware, będę mógł wrać oficjalny soft Asusa w razie potrzeby ?
    • Pakot
      By Pakot
      Czesc,
      informacja dla potomnych. Problem: router w trybie AP wariuje z wifi, zwlaszcza 2,4ghz. Na tyle to upierdliwe, ze dziala jakies 2-3 min. po restarcie, potem calkowicie przestaje, siec pojawia sie i znika co kilka minut, urzadzenia (rozne) nie moga sie polaczyc albo lacza i rozlaczaja. Co ciekawe, po przestawieniu w tryb router wszystko wraca do normy.
      Problem pojawil sie po uaktualnieniu FW do najnowszego 3.0.0.4.382.51610 , ale pozostaje rozniez po cofnieciu do wczesniejszych dostepnych na stronie Asusa: 3.0.0.4.382.51129 oraz 3.0.0.4.382.50624.
      Rozwiazanie:
      zapodac wczesniejszy FW: 3.0.0.4_382_15525, do znaleznienia w sieci.  
    • H4mm3R
      By H4mm3R
      Witam wszystkich, 
      Od dwóch dni szukam informacji w internecie jak skonfigurować router, kamerę, serwer żeby Surveillance Station wykryło kamery w mojej sieci - niestety bez powodzenia. Może tutaj znajdzie się ktoś kto zna się na rzeczy.
      Posiadam:
      Serwer: Synology DS216+II
      Router: Asus RT-AC5300 + RT-AC86U + BLUE_CAVE (w AiMesh)
      Kamera: HikVision DS-2CD2141G1-IDW1 + EZVIZ CS-CV310
       
      Jak pisałem wyżej mam problem z wykryciem kamery przez SS, dziwne jest to że SS zamiast kamery wykrywa drukarkę Canon. Próbowałem przekierować porty (chyba zrobiłem to dobrze). Sprawdzałem z drugą kamerą i to samo. Podpinałem również kamery pod WAN (wcześniej robiłem to Wireless). Już nie mam pomysłu gdzie i co jeszcze zmienić, sprawdzić. 
      Jest ktoś w stanie mi pomóc?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.