Skocz do zawartości
Paul

Asus rt-ac68u problem z zasięgiem wifi

Oceń temat:

Rekomendowane odpowiedzi

Paul

Witam posiadam od miesiąca router ac8u i z prędkościami nie mam problemu wyciągam po wifi +90mb mam internet 100mb ale jakiś problem mam z zasięgiem wifi mianowicie jeśli na nowszych sprzetach ipad air ,iphone czy galaxy intermet mi chodzi czasami tylko zauważam że dana strona sie tak jakby długo wczytuje nie wiem czy net wtedy rozłącza,na laptopach jeden w standardzie n drugi ac dział bez zażutu u siebie w komputerze także mam karte pce ac68 także działa czy to na 2,4 czy 5ghz to największy problem mam z radie internetowym revo axis x3 tam jest karta w standardzie b i g to często mi rozłącza internet czy wyświetla brak gotowości sieci a zależy mi tam na stabilnym połączeniu bo nie ma mozliwosci przenieść radia bo stoi w łazience a chce tam mieć radio ,router mam ustawiony na podłodze przy grzejniku i oknie w połowie domu a do łazienki w lini prostej dzieli go około 6 metrów i na drodze stoi ściana nośna w routerze mam wgrany soft merlina 380.61 nie wiem czy jakięś ustawienia w routerze mogą pomóc z stabilnościa łącza jeśli mam podać jakieś screny piszcie na szybko to ogólne 2,4 mam wireless auto zaznaczone b\g protection 20mhz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
3 godziny temu, Paul napisał:

czasami tylko zauważam że dana strona sie tak jakby długo wczytuje nie wiem czy net wtedy rozłącza

przyczyną może być 

3 godziny temu, Paul napisał:

mam wgrany soft merlina 380.61

na ac88u widzę różnicę w obsłudze zapytań dns na korzyść OFW

3 godziny temu, Paul napisał:

nie wiem czy jakięś ustawienia w routerze mogą pomóc z stabilnościa łącza

zdecydowanie mogą pomóc. Na początek poszukaj innych sieci w okolicy i sprawdź czy kanały na których działają czasem nie wchodzą w paradę Twojej sieci WiFi. Wireless mode zostaw na auto, Channel bandwidth ustaw na 40MHz, WPA2 Encryption na AES. Jeśli nie używasz w routerze dysku USB 3.0 - w zakładce Wireless - Professional ustaw Reducing USB 3.0 interference na Enable oraz wyłącz Explicit beamforming/Universal Beamforming na disable. Popstrykaj powyższymi opcjami i sprawdź czy coś się zmieniło. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Paul

ok poustawiałem to jak doradziłeś narazie w radiu nie rozłącza internetu zobacze co sie bedzie dziać dalej , w opcjach wan jedynie zmieniłem dns na te od googla można to tak zostawić ?

 

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

DNS nie ma znaczenia dopóki działa poprawnie i zamienia adresy na nazwy - możesz zostawić. Najbardziej optymalny pod względem wydajności DNS znajdziesz za pomocą tej aplikacji :

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
neon

u mnie neostrada/tpnet jest najlepszy. to możliwe wogóle, bo orginalny DNS w multimedia ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • Adaware1
      Przez Adaware1
      Witam, postanowiłem ostatnio zakupić MR2200ac do mojego routera Synology RT2600ac. Po ukończeniu konfiguracji sieci wifi, zostaje informowany, że nie udało się dokonać aktualizacji systemu w MR2200ac. W panelu sterowania RT2600ac, otrzymuję komunikat, że "wersje systemów w punktach Wi-Fi są niezgodne. Pobierz i zaktualizuj SRM do najnowszej wersji". Nie mam możliwości przeprowadzić automatycznie aktualizacji systemu, cały czas widnieje ten komunikat oznaczony na czerwono. MR2200ac był wielokrotnie przez mnie resetowany do ustawień fabrycznych, próbowałem restartować te urządzenie ze strony mojego głównego routera i przeprowadzać całą konfigurację na nowo. Nic to nie daje, cały czas mam problem z aktualizowaniem MR2200ac do najnowszej wersji systemu. Czy ktoś się spotkał z podobnym problemem i zna może rozwiązanie? Urządzenie mogę zawsze zwrócić, szkoda, że odstaje jakościowo tak bardzo od RT2600ac.
      Pozdrawiam.
       
      Pomogło pobranie firmware ze strony producenta i wykonanie ręcznej aktualizacji - można zamknąć.
    • manol68
      Przez manol68
      Witam. W logach systemych mam dwie różne wiadomości:
       
       
      Ten pojawia się głównie przy ściaganiu plików przy wysokich prędkościach. Mam łącze 1Gb/s.
      Łącze jest stabilne, nie rozłącza się. Co ta wiadomość oznacza i jak naprawić ten problem ?
      Drugi sprawa to urządzenie wifi które ciąglę się rozłacza i łączy ponownie:
       
       
      Jest to dekoder satelitarny nc+ (chip: Sagemcom Broadband SAS).
      Urządzenie łączy się zarówno z siecią 2.4 GHZ jak i 5 GHZ, jakość sygnału i zasięg nie jest tutaj problemem.
      Tu są ustawienia mojej sieci wifi:
       

       
      Czy mogę cokolwiek poprawić / zmienić aby naprawić lub zredukować ten problem ?
      Obie wiadomości pojawiają się niezależnie od użytego firmware, obecnie używam AsusWRT / Merlin 384.10_beta1.
      Z góry dziękuję za pomoc w rozwiązaniu problemu !
       
    • Łukasz_B
      Przez Łukasz_B
      Witajcie
      Mam problem z serwerem VPN asusa. Początkowo postawiony VPN działał bardzo ładnie i miło. Niestety od jakiegoś czasu (może po którymś update'ie) z połączenia VPN może korzystać ostatnio dodany użytkownik.
      W przypadku łączenia za pomocą pozostałych kont użytkowników- nie pozwala nawiązać połączenia i wywala w logach takie coś:
       
      Mar 15 09:50:45 pptp[31886]: pppd 2.4.7 started by admin, uid 0
      Mar 15 09:50:45 pptp[31886]: Connect: pptp0 <--> pptp (188.146.28.8)
      Mar 15 09:50:49 pptpd[31885]: CTRL: Ignored a SET LINK INFO packet with real ACCMs!
      Mar 15 09:50:49 pptp[31886]: Peer pawel failed CHAP authentication
      Mar 15 09:50:49 pptp[31886]: Connection terminated.
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.