Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • servee
      Przez servee
      Witam wszystkich,
      Już od jakiegoś czasu jestem obecny na forum, ale bardziej jako bierny uczestnik. Chcę wprowadzić nietypową konfiguracje w swoim routerze, a ponieważ nie znalazłem podobnego tematu, więc postanowiłem poprosić Was o radę.
      Przepiąłem sobie jeden port LAN do osobnego VLAN'u wg tego opisu.
      https://www.snbforums.com/threads/force-lan-port-4-to-use-the-guest-network-for-asus-merlin-rt-ac68u.18969/
      Teraz chciałbym do tego wydzielonego VLAN'u przekierować tunel openVPN (TAP). Tunel ma być dostępny TYLKO w tym jednym porcie. Jak najlepiej, najprościej i najmniej konfliktowo dla GUI to zrobić?
      Czy konieczne do tego jest stworzenie nowego bridge'a, czy można jakość prościej połączyć/wyizolować VLAN z VPN?
      Oczywiście w grę wchodzi "wyklikanie" wszystkiego w konsoli, bo zapewne w GUI tego nie ustawię.
      I pytanie pomocnicze.
      Czy takie ustawianie dodatkowych funkcjonalności z poziomu konsoli może wpłynąć na poprawność działania GUI (wysypywanie się panelu, nieaktywne ikony/zakładki itp.), a jeżeli tak, to na co zwracać uwagę, albo czego powinienem unikać, aby do takiego konfliktu w GUI nie doprowadzić.
       
    • jw68
      Przez jw68
      Witam.
      Mój problem polega na tym, że po podłączeniu do routera modemu usb z kartą od orange i uzyskaniu od nich publicznego adresu ip
      nie mogę dostać się z zewnątrz do swojej sieci. Wcześniej RT2600ac był ustawiony z WAN od netii i wszystko śmigało. 
      Myślałem że podepnę modem usb z siecią komórkową i wszystkie konfiguracje przekierowania portów przełączą się na IP z orange.
      Niestety tak to nie zadziałało.
      Nie wiem gdzie mam zmienić jakieś ustawienia. 
      Proszę o pomoc. Z góry dzięki 
    • Lutek
      Przez Lutek
      Witam,
      Chciałbym prosić o poradę ponieważ sam już nie wiem jaki popełniam błąd. Chodzi o problem z serwerem OpenVPN.
      Otóż, udało mi się go uruchomić na firmware Merlin 384.8_2. Uzyskiwałem szybkości internetu (upload i download) i dostępu do własnych plików na poziomie 20Mb/s czyli tyle ile daje mi moje łącze w uploadzie (łącze UPC 250.20). Z pewnych powodów musiałem wrócić do fabrycznego firmware Asusa tzn najnowszego 3.0.0.4.384.45149.
      No i tu klapa... zdjęcie  z moich plików na dysku podpiętym do routera otwiera się 30-40 sekund a szybkość downloadu nie przekracza 3-4MB (upload taki jak był  czyli upload 5-6x niższy niż downoal, a były takie same!) - prostu masakrycznie wolno to chodzi.
      Patrzę w ustawienia i albo czegoś nie widzę gdzie to można coś tu poprawić. Uprzejmie proszę o pomoc i poradę jak to ogarnąć by chodziło to normalnie.
      Poniżej zamieszczam dwa screeny tj 1) Merlin i 2) ten nieszczęsny Asus do którego proszę o poradę jak to ogarnąć.

       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.