Jump to content
lackypl

Netgear 2500 Tomato + Asus RT-N12 to samo SSID

Rate this topic

Recommended Posts

lackypl

Cześć.

Nie wiem czy właściwy dział, jeżeli tak nie jest proszę o przeniesienie.

Może opiszę jak mam sieć mianowicie w domku jednorodzinnym jedno piętrowym na 1-szym pietrze znajduje się netgear (DHCP) z tomato, który jest routerem głównym z siecią WiFi "Domek", na parterze jest podłączony kablem Asus rt-N12 który jest acces pointem z tą samą nazwą sieci oraz tym samym hasłem.

Problem polega na tym, że teoretycznie powinny się przełączać urządzenia na mocniejszy sygnał w zależności gdzie jestem, w momencie ustawienia na Asusie AP powinien wybrać automatycznie inny kanał od tego, który jest w netgearze i teoria jest OK, a w praktyce wygląda to tak, gdy na parterze jest super zasięg i wszystko cyka super z Asusem to po wejściu na 1-sze piętro zamiast się przełączyć do Netgeara automatycznie to żąda ponownie podania hasła, wpisuję go kilkanaście razy ect. Trzeba się namęczyć aby faktycznie urządzenia się przełączyły.

W Asusie AP skonfigurowałem po przez automat, który jest w zakładce administracja i tam wybieram  AP, resztę już robi automatycznie (chyba, że ręcznie jeszcze trzeba pogrzebać w kanałach lub coś jeszcze).

Proszę o podpowiedzi co mogę poprawić ?

 

Share this post


Link to post
Share on other sites
lackypl

Odpowiedzi brak :) Natomiast się uporałem z problemem mianowicie trzeba było ręcznie ustawić kanały niby miało to działać w automacie w AP asusa ale tak nie było więc manualne ustawienie kanałów w routerze i AP wystarczyło aby urządzenia się przełączały w płynny sposób działa elegancko.

  • Like it 1

Share this post


Link to post
Share on other sites
house

wybacz, umknął mi gdzieś twój temat, najważniejsze że znalazłeś rozwiązanie. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • Piotr K
      By Piotr K
      Witam serdecznie,
      mam trzy pytania, i będę wdzięczny za pomoc ekspertów:-)
       
      1. czy udało się komuś uruchomić na routerze Asus DSL-AC68U stabilne połącznie 3G ?
      Testowałem 4 modemy USB (Huawei 1750, Huawei 173, Huawei 3131, ZTE669) i po podłączeniu do routera 
      żaden nie był wykrywany. Cały czas w mapie sieci mam komunikat: USB 3.0 Brak urządzenia. 
       
      2. Czy mogę wgrać na ten router alternatywny firmware dla routera Asus RT-AC68U z poniższego linka ?
      https://sourceforge.net/projects/asuswrt-merlin/files/RT-AC68U/Release/
      I czy to pomoże w uruchomieniu któregoś z moich modemów 3G na tym routerze ?
      Mogę zrezygnować z funkcjonalności modemu ADSL w routerze (nie używam)
       
      3. Czy po ewentualnym wgraniu alternatywnego firmware, będę mógł wrać oficjalny soft Asusa w razie potrzeby ?
    • borsuk007
      By borsuk007
      Mam w domu 3 routery dwa pozostałe działają jako głupie AP ,połączone wszystko kablami LAN 5kat. zrobiłem to tak główny router z Netii  VV 5822 ADB > Xiaomi Mi-R3G padavan > Xiaomi Mi-R3G Openwrt
      na wszystkich jest ten sam SSID sieć 5Ghz hasło WPA2 kanały 48>40>36 i mam problem z telefonami np. taki Samsung note4 jak pochodze po mieszkaniu zaczyna głupieć bo nie umie niekiedy się przełączyć miedzy routerami i w najgorszym wypadku pisze brak internetu muszę dać tryb samolotowy i wył. dopiero rusza.
      Niektóre sprzęty działają perfekcyjnie i można latać z sprzętem po mieszkaniu i nic nie zerwie. Testuje to pingując urządzenie. 
      Czy jest jakaś opcja w routerku że trzeba coś zmienić żeby ten cały roaming działał jak należy. Może moc przykręcić .
      Latam od rana z całym sprzętem po domu i już nawet żona głupio na mnie patrzy    Jakieś sugestie ?
    • Pakot
      By Pakot
      Czesc,
      informacja dla potomnych. Problem: router w trybie AP wariuje z wifi, zwlaszcza 2,4ghz. Na tyle to upierdliwe, ze dziala jakies 2-3 min. po restarcie, potem calkowicie przestaje, siec pojawia sie i znika co kilka minut, urzadzenia (rozne) nie moga sie polaczyc albo lacza i rozlaczaja. Co ciekawe, po przestawieniu w tryb router wszystko wraca do normy.
      Problem pojawil sie po uaktualnieniu FW do najnowszego 3.0.0.4.382.51610 , ale pozostaje rozniez po cofnieciu do wczesniejszych dostepnych na stronie Asusa: 3.0.0.4.382.51129 oraz 3.0.0.4.382.50624.
      Rozwiazanie:
      zapodac wczesniejszy FW: 3.0.0.4_382_15525, do znaleznienia w sieci.  

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.