Skocz do zawartości
branetre

Router do internetu 100/20 - mieszkanie 60m2

Rekomendowane odpowiedzi

branetre

W związku z przeprowadzką i tworzeniem infrastruktury na nowo pojawia się pytanie jaki router kupić. Posiadam nasa więc kwestia podpinania dysków i kopiowania z nich odpada. Przydatne natomiast będzie złącze zapasowe np. lte Jeśli warto AC to mam w telefonie i laptopie ale czy jest sens ? Musi mieć dobre pokrycie sygnałem i działać możliwie najmniej awaryjnie. Pozdrawiam i o radę proszę ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
house

Do 100/20, 60m2 i brak usb to myślę, że starczy Asus RT-AC1200G+ . Obsługa LTE jest, ale w takiej formie, że można przyjąć, że jej nie ma. Pewnie zmieni się to po uporaniu się z SDK9 przez shibby - wtedy Tomato multiWAN rozwiąże ten problem. Czy jest sens AC ? Mając NAS'a - myślę, że tak, jeśli nie - RT-N18U. Ewentualnie R7000/AC68U - szybkie flagowce sprzed kilku lat - trudno dostępne z drugiej ręki, jednak poszukałbym właśnie tych modeli. Nie określiłeś ile chcesz wydać PLN... 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
branetre

Do 800zl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
house

Możesz celować w tym budżecie w RT-AC87U/ R7000/ RT-AC68U. Te będą najlepsze pod względem zasięgu sieci, jednak przy ac87u musisz brać pod uwagę bolączki od quantenna (zonk z beamforming, długi boot, czasem żarcie baterii w telefonie). Wybrałbym R7000. 

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
branetre

Dzięki za rady :)  Padło na AC68u Pozdrawiam

Edytowane przez branetre

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • nowy57
      Przez nowy57
      witam 
      posiadam router/load balancer Tp-link 5120ER
      gdy zestawie na nim połączenie pppoe wyciagam maksymalnie 200Mb download a obciazenie procesora = 100% 
      ale co moge powiedziec to że strony znacznie szybciej sie wczytują bez żadnej zwłoki niz na zestawionym połączeniu pppoe na Archer C7 gdzie osiągam 600Mb download ale efekt jest taki ze po wcisnieciu enter mam 1-2s zwloki zanim strona www zacznie sie wczytywac 
      stad moje pytanie o wydajny przewodowy router WAN 1Gb/LAN 1Gb 
       
      100% zuzycia procesora

    • nowy57
      Przez nowy57
      czesc 
      posiadam macbooka pro (late 13)
      komputera na tą chwilę nie chce zmieniac wiec wąskim gardłem jest przepustowosc wbudowanej karty wifi AC
      karta wifi wbudowana: Broadcom BCM43xx 1.0
      obecnie łaczy mi sie w routererm archer C7 AC1750 (1.3Gb)
      po wifi mam wieksze transfery niz po LAN! 80MB vs 60MB
      pytanie: czy jesli zakupier router np archcer 5400x to czy po wifi uzyskam szybsze połączenie niz 1.3Gb? tzn (2167Mb/s)?
      czy w moim przypadku da sie zwiekszyc transfery w sieci wewnętrznej ?
       
      https://www.dropbox.com/s/cqq6ydrra597md1/Zrzut ekranu 2018-12-15 o 16.36.58.png?dl=0
      https://www.dropbox.com/s/42p0fprpfqhxoye/Zrzut ekranu 2018-12-15 o 16.41.24.png?dl=0
       
       
    • madhunt3r
      Przez madhunt3r
      Witam,
       
      Szukam routera, który po wifi mi da pełną prędkość łącza które obecnie posiadam, czyli 600 Mb/s. Obecnie mam Asus RT-AC68U jest świetny, ale zarówno na Merlinie jak i standardowym sofcie wyciaga mi max ok 450-500 Mb/s. Czy mam jakiś wadliwy model, czy po prostu nie wyciąga po wifi tyle. Może są jakieś lepsze propozycje? 
       
       Z chęcią bym zostawił tego asusa, gdyby wyciągał pełną prędkość po wifi, teraz mam 600, później może być jeszcze szybciej, a będę z nim stał w miejscu. W wielu recenzjach mówią, że to bardzo szybki router, ale po wifi nie udało mi się na nim osiągnąc 600 Mb/s, Po kablu bez problemu śmiga. W eterze czysto na 5Ghz, tylko jedna sieć, ale na innym kanale. Wszystkiego próbowałem, zmieniałem opcje, ale nic nie pomaga.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.