Skocz do zawartości
sebasvp

RT-AC68U brak internetu po aktualizacji do OFW 380.1842

Rekomendowane odpowiedzi

sebasvp

Ja troche z innej beczki po ostatniej aktualizacji 3.0.0.4.380.1842 na niektorych urzadzenach dziala mi internet a na niektorych nawet nie lapie. Brak na samsungu s4, a5 i lapku samsunga a jest na tab 4 o co t7 chodzi. Wiem ze musze wrocic do wcześniejszych wersji ale moze ktos ma tak samo. Dzieki za info:D:D:D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

te problemy pojawiają się po przywróceniu FW do wartości fabrycznych ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

Nic nie przywracalem do wartosci fabrycznych robie normalny update przez 192. Itd i nagle wszystko praktycznie zanika cala siec a teraz po przywroceniu wczesniejszej wersji chodzi na s5 a na lapku juz nie, pisze brak internetu:(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Przywróć ustawienia fabryczne i ustaw router od nowa, często taka operacja pomaga na tego typu problem. Na androidach "zapomnij sieć" przed ponownym podłączeniem. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

A gdzie to przywrócić do ustawień fabrycznych?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
http://192.168.1.1/Advanced_SettingBackup_Content.asp

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

Dzieki za pomoc bo faktycznie pomoglo teraz jest ok na najnowszej aktualizacji. Tylko teraz kwestia ustawień majac internet 100mb po kablu przez router maks jaki osiaga to 45mb a na wifi ac schodzi do 20-24mb. Wcześniej probowalem cos kombinowac z ustawieniami ale nie przynioslo to zadnego efektu. Wiem ze ostatnio byl nawet o tym temat ale u mnie juz tak mialem ustawione. Jakies propozycje mile widziane:D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

wepnij komputer przed routerem (w modem od ISP) i sprawdź jakie transfery uda Ci się osiągnąć. Jeżeli nadal te 45 Mbits to masz problem albo z ISP albo z komputerem - jeżeli będzie szybciej to jedynie router.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

Zrobilem tak jak napisales przez sam kabel szlo maks 75mb a przez wan idzie 50mb a przez wifi tak okolo 45mb jak myslisz te wartosci sa dobre czy da sie cos z tego jeszcze wyciagnac

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gooru2

Skoro tak to musisz mieć problem z stabilnością połączenia od isp. U mnie na słabszym routerze mam połączenie stabilne jak skała. Falują Ci parametry połączenia najprawdopodobniej. Jeśli masz możliwość ustaw modem od ISP w tryb bridge i puść połączenie przez router. 

Edytowane przez gooru2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
10 godzin temu, sebasvp napisał:

majac internet 100mb po kablu

2 godziny temu, sebasvp napisał:

przez sam kabel szlo maks 75mb

więc nie masz 100Mbit. Dzwoń do ISP

2 godziny temu, sebasvp napisał:

jak myslisz te wartosci sa dobre czy da sie cos z tego jeszcze wyciagnac

co do WiFi nie napisałeś jakiej karty sieciowej używasz. Masz połowę łącza przez router, moim zdaniem kiepsko.  

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

Tak jest na umowie a w rzeczywistości zawsze gorzej z tymi prędkościami jak co do czego przyjdzie a u was jak to wyglada czy jezt tyle ile na umowie podają? 

Jesli chodzi o karte sieciowa to jest Intel Centrino Advanced-N 6235 

Może faktycznie zareklamowac przepustowosc lacza nie jest osiagana ale jest to siec lokalna w tej okolicy i nic ciekawszego nie ma. Są kablowki vectra i teraz doszlo upc. Z vectry korzystalem i szalu nie bylo a tym bardziej czesto poprostu neta nie bylo. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gooru2

U mnie jest 50/8 - mam zawsze powyżej 48. Zazwyczaj zakres 50-52/8. I to właśnie z Vectry. 

Karta powinna wydolić, więc zdecydowanie stawiam na ISP. Jeśli masz znajomego z podobnym łączem od lepszego operatora pójdź do niego i sprawdź. Tu polecam UPC/Vetre i przede wszystkim TP ( ale łącza 80mbit i szybsze ). Wówczas będziesz wiedział, co jest nie tak. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
12 minut temu, sebasvp napisał:

a u was jak to wyglada czy jezt tyle ile na umowie podają? 

UPC 250/20 : large.ac88u_5g_6m_speedtest.png.bd672a06

4-5 Mbit mi brakuje bo modem Cisco więcej nie da rady. Uparłem się na niego i pogoniłem technika z Ubee i innym badziewiem już 2x. Z 3 dostępnych wziąłbym UPC - krótka piłka - ma być "DO" 250 i nic poniżej mnie nie zadowala. 3-4 razy biednym technikiem targali, aż w końcu chłop się poddał i dostałem spory rabat na pakiet usług i to na prawie rok czasu. Potem naprawili kable w bloku i płacę normalnie jak wszyscy a nie pamiętam kiedy miałem jakiś problem z ich usługami.

12 minut temu, sebasvp napisał:

Jesli chodzi o karte sieciowa to jest Intel Centrino Advanced-N 6235 

szału nie ma - N300. Brak AC które obsługuje router. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gooru2

Ale te 100mbit powinno w miarę stabilnie przepuścić. 

  • Lubię 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Tak, powinno.

Wysłane z mojego ONE A2003 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

A tak to wyglada na s4 hdzie jest ac Screenshot_2016-03-10-00-05-53.thumb.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Na pewno to pasmo 5GHz? Taki wynik zrozumiałbym na 2,4 GHz lecz nie na 5GHz AC. Zdecydowanie trzeba pogrzebać w ustawieniach, aby przynajmniej te 50Mbit osiągnąć. Pokaż screeny z ustawień routera (zakryj hasła).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

PicsArt_03-10-09.30.10.thumb.jpg.58df25fScreenshot_2016-03-10-08-08-43.thumb.png

Co tam jeszcze trzeba by przeslac

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

Sugerowalem wlasnie sie tematami na forum i tam szukalem rozwiazan ale nic to nie dalo kompletnie nie wiem o co chodzi czemu jest taka mala predkosc

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Smartphone to nie jest najlepsze urządzenie do mierzenia wydajności routera, co prawda mój oneplus2 zestawia się w AC na 433Mbit i ciągnie ok 17 MB/s. W laptopie masz średnią kartę, która lata swojej świetności ma już dawno za sobą. Pomijam jakość łącza od ISP. Masz możliwość sprawdzenia transferów pomiędzy 2 komputerami w LAN ?  

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

Tak mam 2 lapki jeden i drugi jak to napisałes maja lata swietnosci za soba hehe ale sa wiec mozna by sprawdzic. Tyloko powiedz jak to spiac do kupy zeby sprawdzic sam jestem ciekaw co z tego wyjdzie. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

na jednym laptopie udostępnij folder i podepnij go kablem do routera (o ile posiada gigabitową kartę sieciową) a z drugiego przez WiFi wgraj i pobierz z niego jakiś duży plik. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
eclip
15 godzin temu, house napisał:

Smartphone to nie jest najlepsze urządzenie do mierzenia wydajności routera, co prawda mój oneplus2 zestawia się w AC na 433Mbit i ciągnie ok 17 MB/s. W laptopie masz średnią kartę, która lata swojej świetności ma już dawno za sobą. Pomijam jakość łącza od ISP. Masz możliwość sprawdzenia transferów pomiędzy 2 komputerami w LAN ?  

Nie lekceważył bym urządzeń mobilnych ;), znam kilka osób z mocnymi słuchawkami ale nie można tego powiedzieć o ich laptopach.

laptop :

5158448857.png.63ae1d8f0b4ede013396ec8d1

Telefon:

IMG_1500.thumb.PNG.dd032000e0080a5977266

 

Pozdrawiam.

  • Lubię 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
33 minuty temu, eclip napisał:

znam kilka osób z mocnymi słuchawkami ale nie można tego powiedzieć o ich laptopach.

nie znam nikogo kto kupuje mocny router AC jedynie dla słuchawki :) bądź mocną słuchawkę zamiast dobrej karty sieciowej :) Nie lekceważę urządzeń mobilnych, po prostu uważam, że nie powinno się opierać na nich pomiaru szybkości routera, łącza od ISP itp. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

Chyba sobie to odpuszcze bo cos mnie sie tam nie laczy nic a nic. Dzieki za pomoc :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
eclip
16 minut temu, house napisał:

nie znam nikogo kto kupuje mocny router AC jedynie dla słuchawki :) bądź mocną słuchawkę zamiast dobrej karty sieciowej :) 

sebasvp

"... Jesli chodzi o karte sieciowa to jest Intel Centrino Advanced-N 6235..."

"... A tak to wyglada na s4 hdzie jest ac .."

;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sebasvp

Gosciu nie wiem do kogo bijesz jak ja nie kupowałem to z tych wzgledow ale co tam lepiej pisac z dwoch wersow ktore sobie wyciales i myslisz ze jestes fajny jak dla mnie to nawet nie wiesz co z jakiego powodu wybralem ten sprzet ale jestem [*usunięto*] polakiem i z dwoch wycietych wersow juz wszystko wiem o tobie co za [*usunięto*]. Ja po twoich wersach można wywnioskować se jesteś przemadrzaly i kogo ty nie znasz napinasz sie czy co? :P

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

@sebasvp Nikt nie twierdzi, że popełniłeś błąd, czy źle dobrałeś sprzęt. Takie "zaczepki" lepiej ignorować, szkoda czasu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • house
      Przez house
      Dzięki uprzejmości naszego kolegi z forum @jacekb1 miałem możliwość obejrzenia i pobawienia się kartą AzureWave AW-CE123H.
       

      Karta zacna, używana przez Asusa w laptopach z serii Republic Of Gamers G750X oraz DELL w Alienware. Dopuszczona na ruchu sieciowego przez FCC (USA) pod koniec 2012 roku :O
      Na naszym rynku praktycznie niedostępna i nie do zdobycia od tak - @jacekb1 swoją sztukę dorwał na aliexpress.com. Chip Broadcom BCM4352 abgn+ac, 2x2:2. Posiada zintegrowany moduł bluetooth.
      Pasmo 2,4 GHz:  Pasmo 2,4 GHz odległość 6 metrów przez 1 ścianę
      sterownik pobrany z station-drivers.com
      bin/iperf.exe -c 192.168.1.5 -P 1 -i 1 -p 5001 -f m -t 10 ------------------------------------------------------------ Client connecting to 192.168.1.5, TCP port 5001 TCP window size: 0.06 MByte (default) ------------------------------------------------------------ [196] local 192.168.1.12 port 49644 connected with 192.168.1.5 port 5001 [ ID] Interval Transfer Bandwidth [196] 0.0- 1.0 sec 13.1 MBytes 110 Mbits/sec [196] 1.0- 2.0 sec 13.1 MBytes 110 Mbits/sec [196] 2.0- 3.0 sec 13.2 MBytes 111 Mbits/sec [196] 3.0- 4.0 sec 14.1 MBytes 118 Mbits/sec [196] 4.0- 5.0 sec 14.2 MBytes 119 Mbits/sec [196] 5.0- 6.0 sec 14.2 MBytes 119 Mbits/sec [196] 6.0- 7.0 sec 13.9 MBytes 116 Mbits/sec [196] 7.0- 8.0 sec 14.1 MBytes 118 Mbits/sec [196] 8.0- 9.0 sec 14.0 MBytes 117 Mbits/sec [196] 9.0-10.0 sec 14.5 MBytes 121 Mbits/sec [196] 0.0-10.0 sec 138 MBytes 116 Mbits/sec Done.
      Pobieranie:

      Wysyłanie:

      Wireless Link status w AsusWRT:
      Stations List ---------------------------------------- MAC Associated Authorized RSSI PSM SGI STBC Tx rate Rx rate Connect Time * Yes Yes -47dBm No Yes No 300M 300M 00:18:07 Pasmo 2,4 GHz - odległość 10 metrów przez 2 ściany sterownik pobrany z station-drivers.com
      bin/iperf.exe -c 192.168.1.5 -P 1 -i 1 -p 5001 -f m -t 10 ------------------------------------------------------------ Client connecting to 192.168.1.5, TCP port 5001 TCP window size: 0.06 MByte (default) ------------------------------------------------------------ [196] local 192.168.1.12 port 50373 connected with 192.168.1.5 port 5001 [ ID] Interval Transfer Bandwidth [196] 0.0- 1.0 sec 18.6 MBytes 156 Mbits/sec [196] 1.0- 2.0 sec 13.8 MBytes 115 Mbits/sec [196] 2.0- 3.0 sec 17.3 MBytes 145 Mbits/sec [196] 3.0- 4.0 sec 18.8 MBytes 158 Mbits/sec [196] 4.0- 5.0 sec 19.4 MBytes 162 Mbits/sec [196] 5.0- 6.0 sec 19.0 MBytes 160 Mbits/sec [196] 6.0- 7.0 sec 19.1 MBytes 160 Mbits/sec [196] 7.0- 8.0 sec 19.3 MBytes 162 Mbits/sec [196] 8.0- 9.0 sec 19.6 MBytes 165 Mbits/sec [196] 9.0-10.0 sec 19.6 MBytes 164 Mbits/sec [196] 0.0-10.0 sec 184 MBytes 155 Mbits/sec Done.
      Pobieranie:

      Wysyłanie:

      Wireless Link status w AsusWRT:
      Stations List ---------------------------------------- MAC Associated Authorized RSSI PSM SGI STBC Tx rate Rx rate Connect Time * Yes Yes -48dBm No Yes No 300M 300M 00:00:47 Pasmo 5 GHz:
      Na każdej wersji sterownika system zestawia się tak :

      Pasmo 5GHz odległość 6 metrów przez 1 ścianę sterownik pobrany z station-drivers.com :

      bin/iperf.exe -c 192.168.1.5 -P 1 -i 1 -p 5001 -f m -t 10 ------------------------------------------------------------ Client connecting to 192.168.1.5, TCP port 5001 TCP window size: 0.06 MByte (default) ------------------------------------------------------------ [196] local 192.168.1.12 port 49995 connected with 192.168.1.5 port 5001 [ ID] Interval Transfer Bandwidth [196] 0.0- 1.0 sec 41.6 MBytes 349 Mbits/sec [196] 1.0- 2.0 sec 42.3 MBytes 355 Mbits/sec [196] 2.0- 3.0 sec 32.5 MBytes 273 Mbits/sec [196] 3.0- 4.0 sec 38.8 MBytes 326 Mbits/sec [196] 4.0- 5.0 sec 36.0 MBytes 302 Mbits/sec [196] 5.0- 6.0 sec 34.8 MBytes 292 Mbits/sec [196] 6.0- 7.0 sec 42.4 MBytes 356 Mbits/sec [196] 7.0- 8.0 sec 39.8 MBytes 334 Mbits/sec [196] 8.0- 9.0 sec 35.0 MBytes 293 Mbits/sec [196] 9.0-10.0 sec 27.7 MBytes 233 Mbits/sec [196] 0.0-10.0 sec 371 MBytes 311 Mbits/sec Done.
      Pobieranie:

      Wysyłanie:

      Wireless Link status w AsusWRT:
      Stations List ---------------------------------------- MAC Associated Authorized RSSI PSM SGI STBC Tx rate Rx rate Connect Time * Yes Yes -51dBm No Yes No 866.7M 866.7M 00:04:30 Pasmo 5 GHz - odległość 10 metrów przez 2 ściany sterownik pobrany z station-drivers.com :
      bin/iperf.exe -c 192.168.1.5 -P 1 -i 1 -p 5001 -f m -t 10 ------------------------------------------------------------ Client connecting to 192.168.1.5, TCP port 5001 TCP window size: 0.06 MByte (default) ------------------------------------------------------------ [192] local 192.168.1.12 port 50055 connected with 192.168.1.5 port 5001 [ ID] Interval Transfer Bandwidth [192] 0.0- 1.0 sec 37.9 MBytes 318 Mbits/sec [192] 1.0- 2.0 sec 26.4 MBytes 221 Mbits/sec [192] 2.0- 3.0 sec 31.7 MBytes 266 Mbits/sec [192] 3.0- 4.0 sec 32.6 MBytes 273 Mbits/sec [192] 4.0- 5.0 sec 38.2 MBytes 321 Mbits/sec [192] 5.0- 6.0 sec 39.5 MBytes 331 Mbits/sec [192] 6.0- 7.0 sec 39.5 MBytes 331 Mbits/sec [192] 7.0- 8.0 sec 31.8 MBytes 267 Mbits/sec [192] 8.0- 9.0 sec 31.9 MBytes 267 Mbits/sec [192] 9.0-10.0 sec 36.5 MBytes 306 Mbits/sec [192] 0.0-10.0 sec 346 MBytes 290 Mbits/sec Done.
      Pobieranie:

      Wysyłanie:

      Wireless Link status w AsusWRT:
      Stations List ---------------------------------------- MAC Associated Authorized RSSI PSM SGI STBC Tx rate Rx rate Connect Time * Yes Yes -57dBm No Yes No 702M 585M 00:20:53  
    • OpenITbot
      Przez OpenITbot


      Zobacz plik ASUS RT-AC68U Firmware
      ASUS RT-AC68U Firmware
      Dodający OpenITbot Dodano 2014.02.14 Kategoria ASUS  
    • Spanner
      Przez Spanner
      Witajcie,
      od jakiegoś czasu miałem taki problem z routerem, że po resecie/wyłączeniu prądu przestawał działać. Po włączeniu świeciła tylko dioda zasilania na bursztynowo. Ani po wifi ani po kablu nie szło się do niego zalogować. Reset przyciskiem, reset 30-30-30 też nie pomagał. Ale udało mi się znaleźć rozwiązanie, że jak będzie wyłączony przez jakiś czas czasami 30min, czasami 2h to wstaje i działa prawidłowo.
      W piątek zaktualizowałem mu firmawere do najnowszej wersji i niestety do dziś nie wstał. Czy jest jeszcze jakaś inna "cudowna" metoda przywrócenia go do życia, czy lepiej kupić nowy?
       
      Jeśli nowy to co polecacie? Zastanawiam się nad R9000 czy lepiej iść w coś innego? Jakiś synology czy coś?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Więcej wyjaśni nasza Polityka prywatności.