Skocz do zawartości
djmarco

ASUS ac68u plus dw1540 słaby download

Oceń temat:

Rekomendowane odpowiedzi

djmarco

Witam

Mam internet z lokalnej sieci kablowe. Mam w umowie 100/50Mbps ale realnie jest 70/50. Miałem wcześniej router mikrotika ale zmieniłem, bo myślałem, że to on ogranicza prędkość pobierania gdyż na nim miałem 30-40Mbps na download a upload był bez zmian - 50Mbps. Postawiłem ASUSa i okazuje się, że na nim nawet 50Mbps nie mogę osiągnąć. Mam dwa laptopy, jeden na win7, drugi na win10 i na obydwu jest to samo. Router dzieli jedna ściana ale nawet blisko routera jest tak samo, bez zmian. Już wychodzę z siebie bo nie wiem co może być przyczyną. Myślałem, że na 2.4GHz coś zakłóca ale teraz jestem podłączony na 5GHz i jest to samo. Czy wam też wifi tak ucina transfer?

Wysłane z mojego PRO 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

a speedtest.net na kablu co pokazuje ? W 5 GHz mam max od ISP.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

Na kablu 70Mbps. Na routerze 50Mbps

Wysłane z mojego PRO 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

ustaw tak i sprawdź :

2016-02-24_211753.thumb.png.7236b4dc1f6d

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

Ustawiłem i jest lepiej. 90Mbps mam na kablu a na WiFi mam 70Mbps czyli lepiej niż było.

  • Lubię to 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

Dalej często mi spowalnia do 40-60Mbps. Już nie wiem co może być. Podejrzewam, że ktoś u mnie w bloku czymś zakłóca ale... Ciekawe kto i czym.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

inSSIDer w dłoń i szukaj.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

inSSIDer w dłoń i szukaj.

Nie mam licencji na ten program

Wysłane z mojego PRO 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

poszukaj wersji inSSIDer 3.1.2.1 (produkt wymaga licencji od wersji 4.0) lub użyj 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

Mam.

Ale nic takiego nie pokazuje :)

Bez tytułu.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

zmień kanał z auto na ustawiony ręcznie z zakresu poniżej 100 i sprawdź na którym będzie najlepszy efekt.  Sprawdź przynajmniej 2-3. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

To już sprawdzałem, ale...

Ciekawe pokazało się to w tym drugim programie. Max Rate 54 a spina mi się na 300

Bez tytułu2.png

Bez tytułu1.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

nie masz trybu AC więc nie korzystasz z 80MHz szerokości kanału. To co osiągasz to max co potrafi DW1540 - karta jest 802.11 a/b/g/N nie ac. Nie obsługuje również modulacji TurboQAM (256-QAM MCS 8/9) więc zestawia się jedynie na 300 Mbit/s. To co pokazuje Ci w Max rate 54 to zaszłość z ssider 2.x na którym bazuje analitics tool od Amped (ten typ tak ma). 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco
1 minutę temu, house napisał:

nie masz trybu AC więc nie korzystasz z 80MHz szerokości kanału. To co osiągasz to max co potrafi DW1540 - karta jest 802.11 a/b/g/N nie ac. Nie obsługuje również modulacji TurboQAM (256-QAM MCS 8/9) więc zestawia się jedynie na 300 Mbit/s. 

Tak, ja to rozumiem. Ale zobacz na ten program. Tam mam max 54. Tak ma być?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

tak, nie sugeruj się tym - ja jestem spięty ze swoim routerem z odległości 10m przez 2 ściany na 1GB/s :D a i tak pokazuje mi to samo co tobie :

2016-02-28_183223.thumb.png.80d78a465a94

Tak jak pisałem wcześniej, jest to zaszłość ze starej wersji inssider 2.x 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

Czekam. Jutro przyjdzie mi Intel AC i zobaczymy czy prędkość się zwiększy. Dziwne tylko, że jeszcze na początku roku po WiFi nawet na N miałem wszystko ok bo download miałem 90Mbps a teraz coś się popsuło. Nie wiem w czym problem. Tym bardziej, że po WiFi download mam 40-60 a upload zawsze taki sam czyli 50-60.

Wysłane z mojego PRO 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Jeżeli jakiś czas temu było ok a teraz coś niedomaga warto zresetować sam router do wartości fabrycznych i ustawić od nowa. Czasem taki zabieg pomaga. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

Dzisiaj miało to miejsce przy wgraniu Merlina. Ale to nie w tym problem. Asusa mam od tygodnia a wcześniej miało to miejsce na mikrotiku. Niestety to nie kwestia routera. Gdzieś kiedyś czytałem, że tzw przedłużacze bezprzewodowe HDMI mocno zakłócają WiFi.

Wysłane z mojego PRO 5 przy użyciu Tapatalka

Zobacz jak jest.

2.4GHz

8081ae9b99a9377b757bed095719e7c6.jpg

5GHz

c3c6bfd36c2da193bed592a9154f35b0.jpg

Wysłane z mojego PRO 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

na karcie intela wygląda to już inaczej.

intel.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

rzeczywiście, jak transfery ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

Wcześniej miałem na speedtest.net max 50Mbps na down a na pl miałem 30-40Mbps

Dziwne, że im większy możliwy transfer na karcie sieciowej to wyniki netu są lepsze.
Pewnie jak bym miał 1300Mbps to pewnie bym miał full.
Wczoraj sprawdzałem jak pociągnąć nowe anteny ale za dużo zachodu. Ramka dookoła jest na zatrzaskach ale na dole przy zawiasach już jest przyklejona na mocną, dwustronną taśmę. Jakoś by dało na ciepło to odkleić ale dalej idą kable przez zawias jakoś tak, że nie widać jak to leci i tu był by problem największy. Pozostanę przy tym intelu no chyba, że kiedyś trafi się DW1550 bo w testach wypada lepiej.

speedtestpl.png

speedtestnet.png

intel.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Zacne wyniki, nie zmieniaj na DW1550 - nie ma sensu. Widziałem różnicę jakiś czas temu i przesiadłem się na kartę DELL, jednak obecnie podobno nie ma już większych. Intel podobno dość mocno dopracował sterowniki.  

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

Tak, tak dopracowal że karta nie chce działać :) pisałem o tym w innym wątku

Wysłane z mojego PRO 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Dopisałeś to po tym jak przeczytałem, może lepiej scalić te wszystkie posty bo już się gubię pisząc w stereo :) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

Dzisiaj już mam non stop full :)

intel.png

  • Lubię to 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Idanit

która wersja sterowników... te najnowsze 18.33.0.1 ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmarco

która wersja sterowników... te najnowsze 18.33.0.1 ?

Tak

Wysłane z mojego PRO 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

a co wydajnością ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • Dziq83
      Przez Dziq83
      Cześć Wszystkim,
       
      od kilku lat posiadam router ASUS RT-AC87U i jestem (byłem) z niego bardzo zadowolony.
      Od ponad roku mieszkam w domu i przerzuciłem się z sieci osiedlowej na LTE i tutaj pojawił się problem, podłączyłem modem LTE po USB do routera.
      Internet działa w miarę szybko ale niestety co 3-5 minut rozłącza połączenie WAN, po chwili ponownie się łączy i znowu działa jakiś czas i rozłącza.
      Stwierdziłem, że to wina modelu USB i kilka dni temu kupiłem router Huawei B525 z wbudowanym modemem LTE, podłączyłem go kablem LAN do gniazda WAN w ASUSie.
       
      I tutaj niespodzianka, połączenie WAN dalej jest rozłączane, praktycznie dokładnie tak samo jak wcześniejszej.
      Sprawdzałem połączenie na samym B525 i jest OK nie rozłącza.
       
      Do Asusa wgrałem najnowszy soft, nic to nie zmieniło, wgrałem soft Asuswrt-Merlin to też nie rozwiązało problemu.
      Przywróciłem ustawienia fabryczne, konfigurując urządzenie od zera ale to też nie rozwiązało problemu.
       
      Najdziwniejsze w tym wszystkim jest to że rozłączanie połączenia z netem występuje na dwóch osobnych portach, tj. USB (sprawdzałem oba) oraz WAN.
       
      Prośba o jakieś wskazówki czy też pomoc w zdiagnozowaniu i rozwiązaniu tego problemu.
       
      Pozdr.
       
    • OpenITbot
      Przez OpenITbot
      Asuswrt-merlin is a customized version of Asus's firmware. The goal is to provide bugfixes and minor enhancements to Asus's firmware, with also 
      a few occasional feature additions.  This is done while retaining the look and feel of the original firmware, and also ensuring that the two codebases remain close enough so it will remain possible to keep up with any new features brought by Asus in the original firmware.
      This project's goal is NOT to develop yet another firmware filled with many features that are rarely used by home users - that is already covered by other excellent projects such as Tomato or DD-WRT. This more conservative approach will also help ensuring the highest level of stability possible.  Priority is given to stability over performance, and performance over features.
      Supported devices are:
      RT-N66U RT-AC66U RT-AC56U RT-AC66U_B1 (use the RT-AC68U firmware) RT-AC68U, RT-AC68P, RT-AC68UF (including HW revision C1 and E1) RT-AC86U RT-AC2900 (use the RT-AC86U firmware) RT-AC1900 & RT-AC1900P (use the RT-AC68U firmware) RT-AC3200 RT-AC87U RT-AC88U RT-AC3100 RT-AC5300 RT-AX88U
      http://asuswrt.lostrealm.ca/
    • oveld
      Przez oveld
      Witam
      Mam pytanie,
      Mój laptop dell i7, Windows 10, nie widzi 5 G, działa tylko 2,4 G,średnie 75 mb/s a mój iPhone XS widzi 5G, średnie 260 mb/s. Mam rutera od vectry max 300 mb/s 
      czy w laptopie da się ustawić na 5 GHz ?
      nie wiem jak to się robić. proszę o pomoc
       
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.