Jump to content
  • ×   Pasted as rich text.   Restore formatting

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • pobutek
      By pobutek
      Witam, jak aktualnie wygląda wsparcie do Linksys WRT1900ACS.  Po wgraniu merlina mój  asus  rt-ac87u na drugi dzień padł 
      Czy polecacie tego linksysa czy może lepiej kupić inny model ?
       
      Pozdawiam
       
      Ps.przepraszam jak zrobiłem bałagan w temacie. ale nie widzę info o tym routerze.
    • Dziq83
      By Dziq83
      Cześć Wszystkim,
       
      od kilku lat posiadam router ASUS RT-AC87U i jestem (byłem) z niego bardzo zadowolony.
      Od ponad roku mieszkam w domu i przerzuciłem się z sieci osiedlowej na LTE i tutaj pojawił się problem, podłączyłem modem LTE po USB do routera.
      Internet działa w miarę szybko ale niestety co 3-5 minut rozłącza połączenie WAN, po chwili ponownie się łączy i znowu działa jakiś czas i rozłącza.
      Stwierdziłem, że to wina modelu USB i kilka dni temu kupiłem router Huawei B525 z wbudowanym modemem LTE, podłączyłem go kablem LAN do gniazda WAN w ASUSie.
       
      I tutaj niespodzianka, połączenie WAN dalej jest rozłączane, praktycznie dokładnie tak samo jak wcześniejszej.
      Sprawdzałem połączenie na samym B525 i jest OK nie rozłącza.
       
      Do Asusa wgrałem najnowszy soft, nic to nie zmieniło, wgrałem soft Asuswrt-Merlin to też nie rozwiązało problemu.
      Przywróciłem ustawienia fabryczne, konfigurując urządzenie od zera ale to też nie rozwiązało problemu.
       
      Najdziwniejsze w tym wszystkim jest to że rozłączanie połączenia z netem występuje na dwóch osobnych portach, tj. USB (sprawdzałem oba) oraz WAN.
       
      Prośba o jakieś wskazówki czy też pomoc w zdiagnozowaniu i rozwiązaniu tego problemu.
       
      Pozdr.
       
    • kowalio
      By kowalio
      Witam
      Już od dłuższego czasu nie mogę wejść do ustawień routera w zakładkę Aplikacja USB.
      Kółeczko z aktualizacją kręci się cały czas. Zmieniałem oprogramowanie na oryginalne i merlina i to samo.
      Mogę prosić o podpowiedz?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.