Jump to content
muzykcb

Asuswrt-Merlin 380.57 pasmo 2,4GHz RT-AC68U

Recommended Posts

muzykcb

Testowaliście może w/w oprogramowanie 380.57 na RT-AC68U (800MHz) ?
Faktycznie jest problem z radiem 2.4 GHz ?

Share this post


Link to post
Share on other sites
house

Na czym polega problem?

Wysłane z mojego ONE A2003 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
muzykcb

Na forum rozpisują się o problemach z radiem 2.4GHz ale tylko na modeli RT-AC68U z prockiem 800 MHz - podobno nie ma sieci

Share this post


Link to post
Share on other sites
house

z prockiem 800MHz czyli nie przetaktowaną pierwszą wersją ? Dziwna sprawa ale kilka osób na forum używa takiego zestawu więc ktoś może coś dostrzegł. 

Share this post


Link to post
Share on other sites
muzykcb

Nie do końca.

Z tego co się dowiedziałem RT-AC68U posiadają procek 800 MHz natomiast routery które "wyszły" na początku 2015 roku model RT-AC68P posiadają procek 1 GHz (bez podkręcania) - wygląd taki sam i pozostałe podzespoły prawdopodobnie też.

Nowa aktualizacja powoduje problemy tylko na routerach z końcówka "U" i podobno tylko z ustawieniami Europejskimi EU. Nie jest to wina Merlina jak bynajmniej się sądzi tylko dostępnego oryginalnego najnowszego oprogramowania które użył Merlin.

 

Czy prawda nie wiem - dlatego pytam.

 

 

Edited by muzykcb

Share this post


Link to post
Share on other sites
house
10 godzin temu, muzykcb napisał:

Z tego co się dowiedziałem RT-AC68U posiadają procek 800 MHz

tak, posiadają : 

You do not have the required permissions to display the content of the code field.

 

10 godzin temu, muzykcb napisał:

natomiast routery które "wyszły" na początku 2015 roku model RT-AC68P posiadają procek 1 GHz (bez podkręcania)

You do not have the required permissions to display the content of the code field.

dlatego napisałem, że "pierwsza" niepodkręcona wersja. 

Share this post


Link to post
Share on other sites
Portal

ja mam od 25 grudnia wgrana owa wersje na stare ac68u (800Mhz)- wszystko ładnie chodzi 2,4 jak i 5 Ghz bez problemów ( na jednej i drugiej częstotliwości mam urządzenia które normalnie współpracują z routerem).

jak podkręcić do 1Ghz ?-  nadal ową opcją,? czy inaczej ? :

You do not have the required permissions to display the content of the code field.

bo właśnie poprzez telnet wprowadzilem to, router sie zresetował i nadal 800 :( a kiedyś robiłem tak i działało  podkrecanie do 1 Ghz

Edited by Portal
  • Like it 1

Share this post


Link to post
Share on other sites
muzykcb

Dzięki za informacje. Widać problem leży gdzieś indziej niż opisują to inni.

Postaram się wieczorem zainstalować również nowy Soft i sprawdzę jak to wygląda u mnie.

 

Share this post


Link to post
Share on other sites
Portal

nie ma za co, tylko pamiętaj o resecie do ostawień fabrycznych - ja zawsze robię dwa - jeden przed wgraniem nowego softu (czyli jeszcze na starym), drugi jak tylko wgram nowy. Potem wszystko ustawiam z palca.

dziwi mnie tylko ze na tym nowym sofcie nie dam rady podkręcić procka do 1 GHz.

  • Like it 1

Share this post


Link to post
Share on other sites
muzykcb

Oczywiście - reset to podstawa.

Dam znać jutro jak to u mnie poszło.

 

 

  • Like it 1

Share this post


Link to post
Share on other sites
muzykcb

Witam.

Po instalacji nowej wersji oprogramowania na routerze RT-AC68U z ustawieniem kraju "Polska" nie zaobserwowałem żadnego problemu z radiem na częstotliwości 2.4GHz oraz 5GHz - wygląda że problem nie dotyczy naszego kraju lub dotyczy osób które nie przywracały ustawień fabrycznych - sorry za stworzenie problemu którego niema.

 

Jedyny problem który zaobserwowałem to:

- przy ręcznym przydzielaniu adresów IP poza DHCP nazwy klientów nadane przez nas nie kopiują się do mapa sieci - status klienta (w wersji 378.55 działało to bardzo dobrze w wersji 378.56.2 już niestety nie)

- po uruchomieniu media serwer nie działa synchronizacja (smart sync) dropboxa.
Należy zresetować router wtedy wszystko zaczyna działać do czasu wyłączenia i włączenia serwera multimediów DLNA (jednak ten problem ciągnie się już od jakiegoś czasu)

  • Like it 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • michalbak
      By michalbak
      Cześć, czy ma ktoś pomysł jak za pomocą routera RT-AC68U zrobić kopię zapasową podłączonego do routera dysku USB do chmury Google Drive?
      W konfiguracji AiCloud 2.0 - AiCloud Sync - widzę tylko Dropbox... Ale może można jakoś ręcznie dodać dysk google?
    • muzykcb
      By muzykcb
      Cześć.
       
      Koleżanki i Koledzy, co należy zmienić aby połączyć się przez OpenVPN z zasobami sieciowymi.
       
      Windows 10 HOME
      RT-AC68U (najnowsze oprogramowanie ASUSA)+ dysk 4GB
       
      Błędy które OpenVPN wyświetla na czerwono (wersja OpenVPN najnowsza):
       
      WARNING: --ns-cert-type is DEPRECATED.  Use --remote-cert-tls instead.
      WARNING: this configuration may cache passwords in memory -- use the auth-nocache option to prevent this
      There are no TAP-Windows adapters on this system.  You should be able to create a TAP-Windows adapter by going to Start -> All Programs -> TAP-Windows -> Utilities -> Add a new TAP-Windows virtual ethernet adapter.
      Exiting due to fatal error
       
       

    • smoulator
      By smoulator
      Hello guys, I know this thread is probably dead but I need help - and this forum is probably the only mentioning this router 
       
      Yesterday I got this Airlive AC1200-R. The problem is I need it to connect to another 5GHz a/c router and create 2,4GHz AP.
       
      It works. The problem is that the 5GHz a/c band only reaches 25Mbit even with 100% signal strength (maximum would be 150Mbit). The web interface is somewhat glitchy like setting a WISP on 5GHz band leaves the operation mode set as AP while still getting the signal from the other router and routing it to 2,4GHz/ethernet.
       
      I want to ask if someone else have these problems, or if anyone knows about alternate firmware for this one.
       
      Sadly the router seems not to be very common but it looks like a decent one if there were no problems with the slow 5GHz.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.