Skocz do zawartości
piotom70

ASUS EA-AC87 nie moge w zaden sposob poalczyc przez WPS

Oceń temat:

Rekomendowane odpowiedzi

piotom70

Witam.
Bede sie streszczal.
Posiadam rouer RT-AC87U_378.56_2 WIFI 5ghz  dziala bez problemu .Dokupilem ASUS EA-AC87 MediaBridge taki jak jest tu w opisie ,nie moge w zaden sposob poalczyc z routerem przez WPS nie wykrywa go wogole przez kabel polaczony przez laptopa tez nie wykrywa ,stary router z 5ghz widzi odrazu.
Doprowadz mnie to do szalau siedze juz 2 dni i nie moge w zaden sposob ustawic by to jakos polaczyc ,myslalem ze dwa urzadzenia tej samej firmy beda ze soba kontabilnie ale widac tak nie jest.
Probowalem tez zmieniac na oryginalne firmware nic to nie dalo wrocilem do Merlina podlaczylem stary router z ASUS EA-AC87 MediaBridge z zacisnietymi zebami na to patrze.
Dodam ze WPS w RT-AC87U jest na 2,4ghz nie mozna zmienic na 5ghz nawet nie ma takiej opcji ,moze to jest problemem tylko nie wiem jak sobie z tym poradzic.
Prosze o pomoc moze ktos wie o co w tym wszystkim chodzi.
Pozdrawiam.
 

Edytowane przez piotom70

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

WPS to pięta achillesowa asuswrt, coś nie mogą sobie z tym poradzić. próbowałem u siebie to sprawdzić i po włączeniu guzik od zmiany pasma znika

2015-11-24_201841.thumb.png.dc136f808e76

po wyłączeniu okazało się, że wywaliło mi ustawienia WiFi obydwu pasm. Całkowity reset ustawień :/ Pomijając WPS możesz się połączyć wskazując na wprost pasmo i ustawiając zabezpieczenia ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Pomijajac WPS podlaczylem laptopa przez kabel  do EA-AC87  skanuje taka opcja  i nic nie widzi wogole routera ,nie rozumiem co masz na mysli podlaczenia na wprost .

Jest tez obcja manualna ale tez nie dziala .Wpisywanie SSID do routera itd. wywala wszystko i trzeba sie ponownie laczyc z comhem.

Dodam jeszcze ze sieci 2.4ghz w ComHem tez nie widzi wiec musi byc problem z  siecia wifi 5 ghz w  RT-AC87U

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Na jakich kanałach ustawiłeś obie sieci ?

Zmień tryb działania z an/ac na auto i analogicznie w 2,4 również na auto. Szerokość kanału to odpowiednio 40 i 80 MHz.

Wysłane z mojego ONE A2003 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Pierwsze dwa zdiecia to ustawienia   RT-AC87U trzecie EA-AC87 przestawilem na chwile punk dostepu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Po pierwsze rób screenshoty nie zdjęcia, duże pliki i to z telefonu ? :) Po drugie, ustaw w 5GHz kanał 36 lub 44. Zresetuj mediabridge to wartości fabrycznych, podłącz się kablem i przejdź kreatora konfiguracji z ręcznym wskazaniem pasma i zabezpieczeń (pomijając WPS). Musi działać jeśli łączysz się do tych sieci innym sprzętem. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

OK  jak wrócę z pracy to będę próbował znowu, dam znać czy poszło .

 Muszę się podszkolić jak robić skrennshoty :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
Przed chwilą, piotom70 napisał:

Muszę się podszkolić jak robić skrennshoty

PrtSc i wklej w ms paint ? :)

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Czlowieku jestes mistrzem :) zmienilem na kanal 36 w RT-AC87U zresetowalem  EA-AC87 ustawionym na przelaczniku media brigade  podlaczylem kablem do laptopa , domyslna konfiguracja nie zmieniajac SSID jest taka sama nazwa jak w routerze,puscilem skanowanie i wyszukal bez problemu, jestem podlaczony :)

Dzieki za sugestie ktore pomogly w rozwiazanu problemu .

ja.thumb.png.d24a6fe07b22d7254110aea3647

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Bez przesady, sam sobie naprawiłeś :) Pochwal się jak ten tandem działa.

Wysłane z mojego ONE A2003 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Laptop Asus ROG dwa metry od RT-AC87U do EA-AC87 6m , dysk NAS LG N1T1 predkosci rewelacyjnych tu raczej nie widze w porownaniu z testem ktory jest tu na forum , ale wiadomo na testach smiga szybciutko a u Kowalskiego 80 % mniej :) EA-AC87 jest podlaczony dekoder do ktorego jest podlaczona telewizja internetowa  moze dlatego predkosc jest  slabsza ale predkosci okolo 80 MB/s to ja na tym nie wyciagne .Wazne ze telewizja idzie OK nie zacina sie i nie buforuje .

donwload:

donwload.thumb.png.d91fc90e53cbda32d3a35

upload:

upload.thumb.png.275146f7301caaaf18e0645

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Nie jest nawet poprawnie, beznadziejnie chodzi :/ 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Jak nie poprawnie, to co teraz :?: moze to wina Merlina :dodgy:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

19MB/s w 5Ghz przy linku 1300Mbit/s ? Za mało... Nie sądzę aby to była wina Merlina, ponieważ ten FW to modyfikacja OFW. Masz jakąś kartę WiFi na której możesz porównać wydajność ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Mam jeszcze lenowo laptopa nowy ale to klamot :) nawet nie posiada wifi 5ghz.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

a jak wepniesz laptopa kablem do routera to z tego nasa jakie prędkości wyciągasz ? 

//edit: wygooglalem sobie tego nasa LG i okazuje się, że taka wydajność to szczyt jego możliwości, więc tak naprawdę nie mam nic do dodania :) Podepniesz  coś szybszego i osiągniesz wydajność na poziomie z mojej recenzji :)

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Poszlo jak burza :blink: prawie 100 % lepiej :)  ten moj Nas LG to chyba to taki sam klamot jak ten laptop lenowo :) 

download:

donwload1.thumb.png.9e6065156d8c89da7ad9

upload:

upload1.thumb.png.184d42384a6449799e9cb2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
2 minuty temu, piotom70 napisał:

ten moj Nas LG to chyba to taki sam klamot jak ten laptop lenowo

nie chciałem być nieuprzejmy więc napisałem wyżej, że to szczyt jego możliwości :) sam dosadniej to określiłeś :) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotom70

Tak kupilem go pare lat temu ,dalem za niego jakies 100 zl likwidowali sklep i byla wyprzedaz wiec wzielem i zawsze byl taki jakis mulowaty :)

Posiadam jeszcze w szafie lezy MSI GT70 wlasnie sobie przypomnialem :) jak bede mial czas to  podlacze kablem do  EA-AC87 i sprawdze w sieci domowej  jaka jest predkosc, moze tak mozna sam nie wiem:dodgy:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • Dziq83
      Przez Dziq83
      Cześć Wszystkim,
       
      od kilku lat posiadam router ASUS RT-AC87U i jestem (byłem) z niego bardzo zadowolony.
      Od ponad roku mieszkam w domu i przerzuciłem się z sieci osiedlowej na LTE i tutaj pojawił się problem, podłączyłem modem LTE po USB do routera.
      Internet działa w miarę szybko ale niestety co 3-5 minut rozłącza połączenie WAN, po chwili ponownie się łączy i znowu działa jakiś czas i rozłącza.
      Stwierdziłem, że to wina modelu USB i kilka dni temu kupiłem router Huawei B525 z wbudowanym modemem LTE, podłączyłem go kablem LAN do gniazda WAN w ASUSie.
       
      I tutaj niespodzianka, połączenie WAN dalej jest rozłączane, praktycznie dokładnie tak samo jak wcześniejszej.
      Sprawdzałem połączenie na samym B525 i jest OK nie rozłącza.
       
      Do Asusa wgrałem najnowszy soft, nic to nie zmieniło, wgrałem soft Asuswrt-Merlin to też nie rozwiązało problemu.
      Przywróciłem ustawienia fabryczne, konfigurując urządzenie od zera ale to też nie rozwiązało problemu.
       
      Najdziwniejsze w tym wszystkim jest to że rozłączanie połączenia z netem występuje na dwóch osobnych portach, tj. USB (sprawdzałem oba) oraz WAN.
       
      Prośba o jakieś wskazówki czy też pomoc w zdiagnozowaniu i rozwiązaniu tego problemu.
       
      Pozdr.
       
    • OpenITbot
      Przez OpenITbot
      Asuswrt-merlin is a customized version of Asus's firmware. The goal is to provide bugfixes and minor enhancements to Asus's firmware, with also 
      a few occasional feature additions.  This is done while retaining the look and feel of the original firmware, and also ensuring that the two codebases remain close enough so it will remain possible to keep up with any new features brought by Asus in the original firmware.
      This project's goal is NOT to develop yet another firmware filled with many features that are rarely used by home users - that is already covered by other excellent projects such as Tomato or DD-WRT. This more conservative approach will also help ensuring the highest level of stability possible.  Priority is given to stability over performance, and performance over features.
      Supported devices are:
      RT-N66U RT-AC66U RT-AC56U RT-AC66U_B1 (use the RT-AC68U firmware) RT-AC68U, RT-AC68P, RT-AC68UF (including HW revision C1 and E1) RT-AC86U RT-AC2900 (use the RT-AC86U firmware) RT-AC1900 & RT-AC1900P (use the RT-AC68U firmware) RT-AC3200 RT-AC87U RT-AC88U RT-AC3100 RT-AC5300 RT-AX88U
      http://asuswrt.lostrealm.ca/
    • Lutek
      Przez Lutek
      Ten wątek z linku ma błędy, bo nie ma tak AC86U a przecież 384.8_2 obsługuje tzn wspiera AC86U.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.