Jump to content

All Activity

This stream auto-updates     

  1. Past hour
  2. Yesterday
  3. Mariusz_Sz

    DS418 i SSD cache

    TRZYMAJ SIĘ
  4. Mariusz_Sz

    ASUS RT-AC58U - quadcore z WiFi AC1300

    Ruter mam od dwóch tygodni więc póki co "diódki" całe Fajnie że odpisali
  5. neon

    DS418 i SSD cache

    Spoko zobaczę jeszcze co z tym ssd począć Dziś z rozpędu ustawiłem na razie load balansing, ale jeszcze się pobawię. Dzięki Panowie i Pozdrawiam
  6. miko

    ASUS RT-AC58U - quadcore z WiFi AC1300

    Pisałem po angielsku, wpisałem jako kraj Polska. Odpisał mi jakiś Chińczyk i przekazał maila do dwóch innych Chińczyków z ASUSa Jeśli chodzi o problem to jak myślałem - wyłączyłem implicit beamforming dla 5GHz i jest o wiele stabilniej teraz. Potestuję te ustawienie jeszcze. Oczywiście napisałem im, że przy wyłączonym wygląda, że jest ok. Nie zmienia to jednak faktu, że przed aktualizacją wszystko raczej działało z tym ustawieniem. U Was też się diodki przepaliły w routerze?
  7. Mariusz_Sz

    DS418 i SSD cache

    Więc tak. Dołożyłbym tam jeszcze dysków do pełnej puli (o ile budżet to wytrzyma) a tego dałbym na backup na USB albo w ogóle nie będzie miał nic wspólnego z synkiem Nie przejmuj się. Błędy popełnia się i będzie popełniać. A moim zdaniem fajnie posłuży. Masz dwa lany i możesz jednym użyszkodnikom dać takiego IP a drugim innego i nie będzie wąskiego gardła Tak zrobiłem u siebie. Są dwa piętra i na jednym piętrze mają zakres inny a na parterze inny. I śmiga. Nawet lepsze niż load "balansing"
  8. neon

    DS418 i SSD cache

    a widzicie na szybko z technikiem online i tak mi doradzono. piec to...... do czego mogę teraz te ssd wykorzystać w takim układzie ?
  9. Mariusz_Sz

    DS418 i SSD cache

    Przykro mi ale z tego co czytam to Twój model nie obsługuje SSD CACHE........ https://www.synology.com/pl-pl/knowledgebase/DSM/tutorial/Storage/Which_Synology_NAS_models_support_SSD_cache Kurcze szkoda, że nie wybrałeś urządzenia z + (plusem) Ostatnio robiłem migracje w firmie za pomocą Synology Migration Tool.... Zrobił 1:1 ......... po prostu bajka Do firm tylko z plusem (+)
  10. neon

    DS418 i SSD cache

    tak wybrałem DS418 do zadań w firmie. W samej zakładce z dyskami powinno pojawić się ssd cache i ni ma Synology technik podał mi, że po włożeniu w NAS sam DSM wykrywa i wtedy tylko się wybiera czy do odczytu czy do zapisu. Zależy mi na odczycie bo prace przede wszystkim z Driver server etc.
  11. Mariusz_Sz

    DS418 i SSD cache

    Pamięć podręczna zapisu to wydaje mi się, że włączoną masz na dyskach twardych 2TB Natomiast jedyne co mogę zrobić to podeślę Ci "scrina" z mojego DS1019+ u jak to powinno wyglądać (SSD mam dwa w RAID1):
  12. forum_dysk

    ASUS RT-AC58U - quadcore z WiFi AC1300

    Wsparcie stara się pomóc. Nie zawsze jest to na już ale, dla producenta udokumentowane problemy to najlepsza "nauka". Błąd odświeżania listy urządzeń, był zgłoszony przez mnie LOGI + zrzuty ekranu. No i poprawili w najnowszym FV. Ogólnie każdy ma błędy w swoim FV. Mam też potwierdzenie błędu w oprogramowaniu antywirusowym , więc "szczekam" na poprawkę. Ale najlepsze wsparcie i tak mają w USA, Europa jest daaaaaaaleko z tyłu.
  13. house

    DS418 i SSD cache

    i jednak ten model wybrałeś ? pokaż screen
  14. Witam, dziś konfigurowałem DS418 dwie pierwsze kieszenie zostały umieszczone dyski 2 x 2TB w trzeciej dysk samsung SSD 860 Evo. ten trzeci miał być ustawiony na do samego cache odczytu. Wcześniej komunikowałem się z support Synology, że ten dysk mimo, że nie jest w liście kompatybilnej powinien działać bez problemu. Niestety chyba nie działa. Włączyłem w zarządzanie przechowywaniem i jedynie co to w logach widzę informację, że pamięć podręczna zapisu została pomyślnie włączona. Moglibyście coś doradzić ? Pozdrawiam
  15. Właśnie w tym tygodniu wymieniałem dysk, zaczął się sypać - złe sektory. Tryb RAID SHR - dezaktywowałem uszkodzony dysk, wsadziłem nową sztukę, w puli pamięci dałem reperuj i wszystko. System sprawdził sobie dysk, sklonował dane i wszystko działa. Przy okazji wymieniłem dyski na większe
  16. miko

    ASUS RT-AC58U - quadcore z WiFi AC1300

    Jestem zaskoczony, ale ktoś od nich odpisał ws feedbacku z panelu. I to szybko. Poprosili o model laptopa i spytali czy są problemy z 5GHz dla innych urządzeń.
  17. house

    DS918+ instalacja Pi-hole

    @zejnowski - kontener w dockerze, o ile poprawnie ustawisz i nie współdzielisz storage z nas'em, jest bezpiecznym rozwiązaniem. Samo pi-hole - bardzo fajna sprawa, użytkuję od jakiegoś czasu w jednej lokalizacji jako wirtualny dhcp/dns/adblock:
  18. Mariusz_Sz

    DS918+ instalacja Pi-hole

    Oj tam oj tam......... Wszystko co jest podłączone do Internetu nie jest bezpieczne
  19. zejnowski

    DS918+ instalacja Pi-hole

    Że jednak został stworzony na malinę i że niby niebezpiecznie jest to trzymać na nas gdzie trzymamy jakieś ważniejsze dane...
  20. Mariusz_Sz

    DS918+ instalacja Pi-hole

    Zamierzam instalować wg tej instrukcji na NASie Może pobawię się tym przez weekend o ile nie pójdę w góry Nie słyszałem o minusach (a o jakich niby słyszałeś? ) Może pobawię się tym przez weekend o ile nie pójdę w góry Nie słyszałem o minusach
  21. house

    Tani, wydajny, bezwiatrakowy "NAS" na dysk SSD?

    może coś takiego pomoże : https://www.hardwareheaven.com/new-akasa-aluminum-case-with-thermal-kit-for-raspberry-pi-4/. Producent dość dobry.
  22. Witam. Instalował ktoś może już u siebie? Działa? W tej chwili tylko via Docker jest możliwość instalacji, czy się mylę? Przeczytałem opinię, że Pi-hole na NASie nie jest dobrym pomysłem... prawda czy fałsz?
  23. Roland R

    ASUS RT-AC58U - quadcore z WiFi AC1300

    Witam, ja nie robiłem ostatniej aktualizacji a i tak musiałem wysłać na gwarancji.... problemy zaczęły się z 5GHz, łączyło z WIFI ale dostać się przez wifi do routera nie mogłem, również nie było internetu - pomagał reset. Po jakimś czasie ten sam problem przeszedł na 2.4 ... ustawienia fabryczne, resety itd pomagały na chwilkę i znów to samo... - musiałem odesłać sprzedającemu, ten wysłał do asusa (wydrukowałem logi i załączyłem do reklamacji). PS : też wysyłałem feedback z logami, wielokrotnie - reakcji nie było Logi tak wyglądały przez calutki dzień - diody ładnie świeciły, wifi raz był raz nie (w cały świat to działało). Półtora roku bezproblemowaego użytkowania i ciach Oct 8 08:45:09 kernel: missing case for op class 119 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 120 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 121 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 122 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 123 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 124 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 125 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 126 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 127 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 128 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 129 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:09 kernel: missing case for op class 130 in ieee80211_mbo_operating_class_to_chan Oct 8 08:45:25 kernel: vap-0(ath0):ieee80211_recv_asreq Disabling LDPC for better performance
  24. Last week
  25. miko

    ASUS RT-AC58U - quadcore z WiFi AC1300

    Miałem z tym routerem przeboje i pewnie nie tylko ja z początku (restarty pasm, problemy po zmianie ustawień w panelu i takie tam), ale od którejś aktualizacji to naprawili i chodził naprawdę stabilnie. Teraz znów coś się dzieje. Wklejam fragment logów dla ciekawych MAC ukryłem, ale MAC1, MAC2, MAC3 i MAC4 to różne adresy MAC. Tak jak pisałem, robiłem reset do fabrycznych i od nowa wgrywałem firmware oraz konfiguracja od zera. Jest trochę lepiej, ale nie do końca. Jak wcześniej się nie chciało nawet łączyć na laptopie tak teraz się łączy, ale potrafi wywalić, podobnie jak na telefonie. W ogóle mi w routerze nie wszystkie diodki już działają. TP-Link był jednak pod tym względem trwalszy Jeszcze chyba nigdy do nich nie pisałem (może coś tam zgłosiłem z panelu). AKTUALIZACJA: Wysłałem przed chwilą feedback z wszystkimi logami oraz ustawieniami i opisem problemu (niestabilność na 5GHz) z poziomu panelu. Może przeanalizują
  26. Idanit

    Projekt projektor ;-)

    Ok, looknij tutaj: http://cezarowy.blogspot.com/2017/02/raspberry-pi-i-system-multi-room-oparty.html
  27. Idanit

    Tani, wydajny, bezwiatrakowy "NAS" na dysk SSD?

    Raczej tylko system, kartę ubijają permanentne zapisy (odczyty raczej nic karcie nie robią) logów, stanów itd, system aż tak dużo tego nie robi. Kartę da się odczytać ale najgorsze, że nie da się zrobić już z niej backupu czy klona więc cały system, łącznie z całym oprogramowaniem trzeba stawiać od nowa. Ale karta jako taka i dane na niej są widoczne, i w większość da się je skopiować.
  28. forum_dysk

    ASUS RT-AC58U - quadcore z WiFi AC1300

    Też aktualizowałem przez aplikacje i nie mam jak na ten moment żadnych problemów. Może.... Backup settings Default Reinstall Osobiście temat mnie zaintrygował. Ale jak jest problem pisz do wsparcia + logi.
  1. Load more activity

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.